<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Neviděl někdo tohoto muže? Hledá ho policie - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prachaticko - Prachatičtí kriminalisté vyhlásili 9. března  celostátní pátrání po čtyřiatřicetiletém muži ze Lhenic na Prachaticku.
 ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jindřichohradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html">
    <meta property="og:title" content="Neviděl někdo tohoto muže? Hledá ho policie">
    <meta property="og:image" content="http://g.denik.cz/29/d2/barta-jan-pt1703_denik-630.jpg">
    <meta property="og:description" content="Prachaticko - Prachatičtí kriminalisté vyhlásili 9. března  celostátní pátrání po čtyřiatřicetiletém muži ze Lhenic na Prachaticku.
 ">
    <link rel="previewimage" href="http://g.denik.cz/29/d2/barta-jan-pt1703_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-28T17:22:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Neviděl někdo tohoto muže? Hledá ho policie">
    <meta name="twitter:description" content="Prachaticko - Prachatičtí kriminalisté vyhlásili 9. března  celostátní pátrání po čtyřiatřicetiletém muži ze Lhenic na Prachaticku.
 ">
    <meta name="twitter:image" content="http://g.denik.cz/29/d2/barta-jan-pt1703_denik-630.jpg">
    <meta property="author" content="Lenka Novotná">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1490080405.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1490359171.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1490701869.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1490701869.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1490359171.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník" href="http://jindrichohradecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TGXTRC');</script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.25.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jindrichohradecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jindřichův Hradec" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dačice" href="/mikroregion/dacice.html">DAČICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třeboň" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Suchdol nad Lužnicí" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slavonice" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jindrichohradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/ostatni_region/triumf-navrkalove-manka-a-basketbalistu-lions-20150120.html"  data-ga-push="menu-podrubriky" title="Sportovec Jindřichohradecka 2014">
                    <i class="fa fa-bar-chart"></i> SPORTOVEC JINDŘICHOHRADECKA 2014
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jindrichohradecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/miminka/hlasujte-o-miminko-dubna-2015-20150507.html"  data-ga-push="menu-podrubriky" title="Soutěž o miminko měsíce">
                    SOUTĚŽ O MIMINKO MĚSÍCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/jindrichohradecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/25-let-sametu.html"  data-ga-push="menu-podrubriky" title="25 let od Sametu">
                    25 LET OD SAMETU
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/ryba-roku-2014.html"  data-ga-push="menu-podrubriky" title="Ryba rok 2014">
                    RYBA ROK 2014
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/komunalni-volby-2014.html"  data-ga-push="menu-podrubriky" title="Komunální volby 2014">
                    KOMUNÁLNÍ VOLBY 2014
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-veterinarkou-veronikou-krepsovou-20170327.html" class="text">S veterinářkou Veronikou Krepsovou</a>
    <a href="#close" class="fa fa-times close" data-title="s-veterinarkou-veronikou-krepsovou"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Neviděl někdo tohoto muže? Hledá ho policie</h1>
                <p class="perex">Prachaticko - Prachatičtí kriminalisté vyhlásili 9. března  celostátní pátrání po čtyřiatřicetiletém muži ze Lhenic na Prachaticku.
 </p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:22</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html&text=Nevid%C4%9Bl%20n%C4%9Bkdo%20tohoto%20mu%C5%BEe%3F%20Hled%C3%A1%20ho%20policie&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=barta-jan-pt1703&amp;s=29">
                                <img src="http://g.denik.cz/29/d2/barta-jan-pt1703_denik-630.jpg" width="630" height="473" alt="Hledaný Jan Bárta." title="Hledaný Jan Bárta." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Hledaný Jan Bárta.<span>Foto: <span>Policie ČR</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Hledaný je podle policejní mluvčí Martiny Joklové podezřelý ze spáchání trestného činu a okresní soud na něho vydal příkaz k zatčení.</p>
<p>"Informace o hledaném muži přijme kterákoliv policejní služebna nebo, prosím, zavolejte na linku 158 či přímo prachatickým kriminalistům na telefonní číslo 974 236 446," vyzývá mluvčí.</p>
<p class="rastr-sedy-s"><strong>Popis hledaného:</strong><br />Výška 170 až 175 cm<br />Zdánlivé stáří 30 až 35 let<br /><span>POSTAVA střední<br /></span><span>BARVA VLASŮ hnědé, krátké<br /></span><span>BARVA OČÍ zelená</span></p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lenka-novotna-948.html">Lenka Novotná</a></p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 17:22</span>
    <a href="/diskuse/nova/gvg5F.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html&text=Nevid%C4%9Bl%20n%C4%9Bkdo%20tohoto%20mu%C5%BEe%3F%20Hled%C3%A1%20ho%20policie&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jindrichohradecky.denik.cz/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jindrichohradecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Zastupitelé rozdělili miliony na sport"  href="/zpravy_region/zastupitele-rozdelili-miliony-na-sport-20170328.html">
        <img src="http://g.denik.cz/26/7c/hokej-hradec5-jh1703_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Zastupitelé rozdělili miliony na sport"  href="/zpravy_region/zastupitele-rozdelili-miliony-na-sport-20170328.html">
                
                Zastupitelé rozdělili miliony na sport
                <span class="perex">Jindřichův Hradec – Podělit dva hradecké hokejové spolky rovným dílem, nebo ne? Takovou otázku řešilo zastupitelstvo.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: O operaci Anthropoid přednášel historik Stehlík" href="/zpravy_region/o-operaci-anthropoid-prednasel-historik-stehlik-20170328.html">
                <img src="http://g.denik.cz/26/d4/operace-anthropoid-stehlik-jh1703_denik-300.jpg" width="300" height="225" alt="S přednáškou na téma Operace Anthropoid vystoupil uznávaný vojenský historik PhDr. Eduard Stehlík PhD, ředitel odboru Ministerstva obrany." title="S přednáškou na téma Operace Anthropoid vystoupil uznávaný vojenský historik PhDr. Eduard Stehlík PhD, ředitel odboru Ministerstva obrany.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: O operaci Anthropoid přednášel historik Stehlík"  href="/zpravy_region/o-operaci-anthropoid-prednasel-historik-stehlik-20170328.html">O operaci Anthropoid přednášel historik Stehlík</a>
                </h2>
                <div class="perex hidden">Jindřichův Hradec – Zájemci o historii československého protifašistického odboje během 2. světové války v úterý 21. března zcela zaplnili kinosál Střelnice.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zloděj požádal o drobné na košík a ukradl bankovky" href="/zlociny-a-soudy/zlodej-pozadal-o-drobne-na-kosik-a-ukradl-bankovky-20170328.html">
                <img src="http://g.denik.cz/17/e2/alimenty-vyzivne-neplaceni-dite-deti-prazdna-penezenka-dluhy230816-hk_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zloděj požádal o drobné na košík a ukradl bankovky"  href="/zlociny-a-soudy/zlodej-pozadal-o-drobne-na-kosik-a-ukradl-bankovky-20170328.html">Zloděj požádal o drobné na košík a ukradl bankovky</a>
                </h2>
                <div class="perex hidden">Jindřichův Hradec - Lidé by měli při rozměňování peněz dávat velký pozor.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Skupina X-tet pokřtí svou druhou desku Šepotání" href="/kultura_region/skupina-x-tet-pokrti-svou-druhou-desku-sepotani-20170328.html">
                        <img src="http://g.denik.cz/26/5b/vokalni-skupina-x-tet-jh1703_denik-240.jpg" width="240" height="180" alt="Členové vokální skupiny X-tet: Štěpán Štrupl, Irena Boudová, Lenka Valinová, Vendula Nováková a Viktorie Bazáková." title="Členové vokální skupiny X-tet: Štěpán Štrupl, Irena Boudová, Lenka Valinová, Vendula Nováková a Viktorie Bazáková.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Skupina X-tet pokřtí svou druhou desku Šepotání" href="/kultura_region/skupina-x-tet-pokrti-svou-druhou-desku-sepotani-20170328.html">Skupina X-tet pokřtí svou druhou desku Šepotání</a>
                </h2>
                <p>Jindřichův Hradec - Ke svým desátým narozeninám nadělí jindřichohradecká vokální skupina X-tet svým fanouškům druhou desku.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oprava sídliště je běh na dlouhou trať, ví starosta" href="/zpravy_region/oprava-sidliste-je-beh-na-dlouhou-trat-vi-starosta-20170328.html">
                        <img src="http://g.denik.cz/26/06/jh_suchdol2_byty_panelak_0429_denik-240.jpg" width="240" height="180" alt="Sídliště v Suchdole nad Lužnicí. Ilustrační foto." title="Sídliště v Suchdole nad Lužnicí. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Oprava sídliště je běh na dlouhou trať, ví starosta" href="/zpravy_region/oprava-sidliste-je-beh-na-dlouhou-trat-vi-starosta-20170328.html">Oprava sídliště je běh na dlouhou trať, ví starosta</a>
                </h2>
                <p>Suchdol nad Lužnicí – Suchdolské sídliště 9. května již delší dobu čeká na to, až zde dojde k opravám chodníků, silnic, celkovému zkrášlení nebo třeba k vybudování hřiště pro děti.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ukradený přívěs stál před cizí garáží" href="/zlociny-a-soudy/ukradeny-prives-stal-pred-cizi-garazi-20170328.html">
                        <img src="http://g.denik.cz/43/e4/kemp_karavan_2001_01_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ukradený přívěs stál před cizí garáží" href="/zlociny-a-soudy/ukradeny-prives-stal-pred-cizi-garazi-20170328.html">Ukradený přívěs stál před cizí garáží</a>
                </h2>
                <p>Jindřichův Hradec - Při řešení oznámení o vloupání do řadové garáže v lokalitě Na Hliněnce v Jindřichově Hradci v sobotu jindřichohradečtí policisté našli obytný přívěs bez registrační značky, který byl odstavený před garáží.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">
	
	<div id="bmone2n-19627.2.9.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na nominace na cenu Dačic zbývají poslední dny" href="/zpravy_region/na-nominace-na-cenu-dacic-zbyvaji-posledni-dny-20170328.html">
                        <img src="http://g.denik.cz/26/1c/dacice1_denik-240.jpg" width="240" height="180" alt="Dačice. Ilustrační foto. " title="Dačice. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Na nominace na cenu Dačic zbývají poslední dny" href="/zpravy_region/na-nominace-na-cenu-dacic-zbyvaji-posledni-dny-20170328.html">Na nominace na cenu Dačic zbývají poslední dny</a>
                </h2>
                <p>Dačice - Ještě do posledního března mohou obyvatelé Dačic podávat nominace na Ceny města za uplynulý rok.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-operaci-anthropoid-prednasel-historik-stehlik-20170328.html" class="img-l"><img src="http://g.denik.cz/26/d4/operace-anthropoid-stehlik-jh1703_denik-100.jpg" width="100" height="75" alt="S přednáškou na téma Operace Anthropoid vystoupil uznávaný vojenský historik PhDr. Eduard Stehlík PhD, ředitel odboru Ministerstva obrany." title="S přednáškou na téma Operace Anthropoid vystoupil uznávaný vojenský historik PhDr. Eduard Stehlík PhD, ředitel odboru Ministerstva obrany."></a>
                <a href="/zpravy_region/o-operaci-anthropoid-prednasel-historik-stehlik-20170328.html" class="text-r">
                    O operaci Anthropoid přednášel historik Stehlík
                    <span>Jindřichův Hradec – Zájemci o historii československého protifašistického…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zastupitele-rozdelili-miliony-na-sport-20170328.html" class="img-l"><img src="http://g.denik.cz/26/7c/hokej-hradec5-jh1703_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zastupitele-rozdelili-miliony-na-sport-20170328.html" class="text-r">
                    Zastupitelé rozdělili miliony na sport
                    <span>Jindřichův Hradec – Podělit dva hradecké hokejové spolky rovným dílem,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-sidliste-je-beh-na-dlouhou-trat-vi-starosta-20170328.html" class="img-l"><img src="http://g.denik.cz/26/06/jh_suchdol2_byty_panelak_0429_denik-100.jpg" width="100" height="75" alt="Sídliště v Suchdole nad Lužnicí. Ilustrační foto." title="Sídliště v Suchdole nad Lužnicí. Ilustrační foto."></a>
                <a href="/zpravy_region/oprava-sidliste-je-beh-na-dlouhou-trat-vi-starosta-20170328.html" class="text-r">
                    Oprava sídliště je běh na dlouhou trať, ví starosta
                    <span>Suchdol nad Lužnicí – Suchdolské sídliště 9. května již delší dobu čeká na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-nominace-na-cenu-dacic-zbyvaji-posledni-dny-20170328.html" class="img-l"><img src="http://g.denik.cz/26/1c/dacice1_denik-100.jpg" width="100" height="75" alt="Dačice. Ilustrační foto. " title="Dačice. Ilustrační foto. "></a>
                <a href="/zpravy_region/na-nominace-na-cenu-dacic-zbyvaji-posledni-dny-20170328.html" class="text-r">
                    Na nominace na cenu Dačic zbývají poslední dny
                    <span>Dačice - Ještě do posledního března mohou obyvatelé Dačic podávat nominace…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prodej-vin-v-trafikach-ci-na-benzinkach-konci-20170328.html" class="img-l"><img src="http://g.denik.cz/26/48/vinoteka-jh1703_denik-100.jpg" width="100" height="75" alt="Lenka Votavová z jindřichohradecké vinotéky Dionýsův nektar." title="Lenka Votavová z jindřichohradecké vinotéky Dionýsův nektar."></a>
                <a href="/zpravy_region/prodej-vin-v-trafikach-ci-na-benzinkach-konci-20170328.html" class="text-r">
                    Prodej vín v trafikách či na benzínkách končí
                    <span>Čechy, Jihočeský kraj - Patrně nejpopulárnější tuzemská odrůda vína –…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.27.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.1.7"></div>
	</div>
</div>
<div id="bbReklama-20573.27.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.2.7"></div>
	</div>
</div>
<div id="bbReklama-20573.27.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.27.5.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.5.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-20573.27.4.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.4.7"></div>
	</div>
</div>
<div id="bbReklama-20573.27.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.27.6.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zádušní mše za kardinála Miloslava Vlka" href="/galerie/zadusni-mse-za-kardinala-miloslava-vlka-cb17.html?mm=7594863">
                    <img src="http://g.denik.cz/5/9c/zadusni-mse-kardinal-miloslav-vlk-katedrala-sv-mikulase-ceske-budejovice-cb17-03_denik-100.jpg" width="100" height="69" alt="Zádušní mše za kardinála Miloslava Vlka" title="Zádušní mše za kardinála Miloslava Vlka">
                </a>
                <a title="číst článek: Zádušní mše za kardinála Miloslava Vlka" class="video-text" href="/galerie/zadusni-mse-za-kardinala-miloslava-vlka-cb17.html">
                    <div class="title">video</div>
                    Zádušní mše za kardinála Miloslava Vlka
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Trénink s olympioniky v Č. Velenicích" href="/galerie/trenink-s-olympioniky-v-c-velenicich-jh1703.html">
                            <img src="http://g.denik.cz/26/68/trenink-s-olympioniky-ceske-velenice-jh1703-03_denik-100.jpg" width="100" height="75" alt="Za dětmi z českovelenické školy přijela mistryně světa a bronzová olympionička Šárka Kašpárková." title="Za dětmi z českovelenické školy přijela mistryně světa a bronzová olympionička Šárka Kašpárková.">
                        </a>
                        <a title="číst článek: Trénink s olympioniky v Č. Velenicích" class="video-text" href="/galerie/trenink-s-olympioniky-v-c-velenicich-jh1703.html">
                            <div class="title">galerie</div>
                            Trénink s olympioniky v Č. Velenicích
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-Kombi-1488536717431303.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/19141/1953/16401/0/14760958609141/images/m1488536717431303.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2011</div>
                <div class="price">259 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Active-komb-Kombi-14888099813021187.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/5213/29921/16185/0/14567397635213/images/m14888099813021187.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2015</div>
                <div class="price">369 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCi-CH-Kombi-1487138713214524.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/23559/20103/12759/0/11483703113559/images/m1487138713214524.jpg" alt="Ford Mondeo">
            </div>
            <div class="right">
                <div class="title-car">Ford Mondeo</div>
                <div class="date">rok 2013</div>
                <div class="price">269 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.19.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-tajna-nahravka-ktera-ukazuje-za-co-marylin-monroe-dostavala-role-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/97/marylinvideo_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-tajna-nahravka-ktera-ukazuje-za-co-marylin-monroe-dostavala-role-20170322.html" target="_blank">VIDEO: TAJNÁ nahrávka, která ukazuje, za co MARYLIN MONROE dostávala role</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-spojuje-mirka-etzlera-s-johnny-deppem-budete-se-divit-co-je-to-za-uchylku-20170327.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d4/miroslav-etzler-johnny-depp-uchylka_denik-100.jpg" width="100" height="56" alt="Copak můžou mít tito pánové společného?" title="Copak můžou mít tito pánové společného?"></a>
        <a href="http://sip.denik.cz/celebrity/co-spojuje-mirka-etzlera-s-johnny-deppem-budete-se-divit-co-je-to-za-uchylku-20170327.html" target="_blank">ÚCHYLKA, co SPOJUJE Mirka Etzlera s Johnny Deppem? Budete se divit, o co jde!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/100-let-oboci-nesmejte-se-nektere-z-techto-hruz-jste-mely-na-obliceji-take-20170328.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5e/uprava-oboci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/100-let-oboci-nesmejte-se-nektere-z-techto-hruz-jste-mely-na-obliceji-take-20170328.html" target="_blank">100 let obočí: Nesmějte se, některé z těchto hrůz jste měly na obličeji také!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nevernik-martin-pisarik-se-pustil-do-partnerky-konecne-se-z-ni-taky-stava-zena-20170314.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/da/pisarik-nevernik_denik-100.jpg" width="100" height="56" alt="Martin Písařík má moc pěknou nálepku. Ve výřezu přítelkyně Michaela..." title="Martin Písařík má moc pěknou nálepku. Ve výřezu přítelkyně Michaela..."></a>
        <a href="http://sip.denik.cz/celebrity/nevernik-martin-pisarik-se-pustil-do-partnerky-konecne-se-z-ni-taky-stava-zena-20170314.html" target="_blank">Nevěrník Martin Písařík se PUSTIL do partnerky: Konečně se z ní taky stává ŽENA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/25-desivych-fotek-zlych-pitbulu-az-uvidite-ty-zlaticka-zmenite-na-ne-nazor-20170328.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b2/pitbulove-laska-hodni-radost-hl_denik-100.jpg" width="100" height="56" alt="Mají pověst agresivních monster, ale skutečnost bývá často jiná." title="Mají pověst agresivních monster, ale skutečnost bývá často jiná."></a>
        <a href="http://sip.denik.cz/zabava-a-video/25-desivych-fotek-zlych-pitbulu-az-uvidite-ty-zlaticka-zmenite-na-ne-nazor-20170328.html" target="_blank">25 ŠÍLENÝCH FOTEK &quot;zlých&quot; pitbulů. Až uvidíte ty zlatíčka, změníte na ně názor!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/458963/policie-chytla-vrahy-z-horusic-cizinci-si-pujdou-sednout-tatu-mi-to-nevrati-rika-syn-mrtveho.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jindrichohradecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Policie chytla vrahy z Horusic, cizinci si půjdou sednout: Tátu mi to nevrátí, říká syn mrtvého</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/458934/zeman-nema-u-trumpa-nic-jiste-pripustil-mynar-a-promluvil-o-detskem-pornu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jindrichohradecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zeman nemá u Trumpa nic jisté, připustil Mynář. A promluvil o dětském pornu</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/vesnicane-hledali-souseda-nasli-ho-v-brise-obri-krajty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jindrichohradecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vesničané hledali souseda. Našli ho v břiše obří krajty! VIDEO</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jindrichohradecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/divka-se-kvuli-vzhledu-stydela-vyjit-ven-ted-je-z-ni-neskutecna-kocka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jindrichohradecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dívka se kvůli vzhledu styděla vyjít ven. Teď je z ní neskutečná kočka!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/co-se-muzum-libi-na-zenach-tak-tohle-by-vas-fakt-nikdy-nenapadlo-35854.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CO SE MUŽŮM LÍBÍ NA ŽENÁCH? Tak tohle by vás fakt nikdy nenapadlo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a9859538fe526ab87e016a6ed7ab3f86.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/co-se-muzum-libi-na-zenach-tak-tohle-by-vas-fakt-nikdy-nenapadlo-35854.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CO SE MUŽŮM LÍBÍ NA ŽENÁCH? Tak tohle by vás fakt nikdy nenapadlo!" target="_blank">CO SE MUŽŮM LÍBÍ NA ŽENÁCH? Tak tohle by vás fakt nikdy nenapadlo!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/toto-neni-obycejny-portret-co-se-da-vytvorit-za-200-hodin-s-24-km-nite-a-13000-hrebiky-35872.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOTO NENÍ OBYČEJNÝ PORTRÉT! Co se dá vytvořit za 200 hodin s 24 km nitě a 13000 hřebíky?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5ef10ea1a421334df42cb4636a3167a5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/toto-neni-obycejny-portret-co-se-da-vytvorit-za-200-hodin-s-24-km-nite-a-13000-hrebiky-35872.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: TOTO NENÍ OBYČEJNÝ PORTRÉT! Co se dá vytvořit za 200 hodin s 24 km nitě a 13000 hřebíky?" target="_blank">TOTO NENÍ OBYČEJNÝ PORTRÉT! Co se dá vytvořit za 200 hodin s 24 km…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nezdolny-jojo-efekt-ktere-slavne-cesky-a-slovenky-bojuji-s-vahou-35852.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nezdolný JOJO EFEKT: Které SLAVNÉ Češky a Slovenky BOJUJÍ S VÁHOU?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/08e93585d247ba7886ec02b6059fd7a7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nezdolny-jojo-efekt-ktere-slavne-cesky-a-slovenky-bojuji-s-vahou-35852.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nezdolný JOJO EFEKT: Které SLAVNÉ Češky a Slovenky BOJUJÍ S VÁHOU?" target="_blank">Nezdolný JOJO EFEKT: Které SLAVNÉ Češky a Slovenky BOJUJÍ S VÁHOU?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/zebricek-top-15-ti-sexualnich-poloh-ktere-nejvice-vyhovuji-zenam-35287.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žebříček TOP 15-ti sexuálních poloh, které nejvíce vyhovují ŽENÁM" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/101597944513bd25cb89443a6323405f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/zebricek-top-15-ti-sexualnich-poloh-ktere-nejvice-vyhovuji-zenam-35287.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žebříček TOP 15-ti sexuálních poloh, které nejvíce vyhovují ŽENÁM" target="_blank">Žebříček TOP 15-ti sexuálních poloh, které nejvíce vyhovují ŽENÁM</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nevidel-nekdo-tohoto-muze-hleda-ho-policie-20170328.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jindrichohradecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.27.1.7","","bbReklama-20573.27.1.7","display:block;");
bmone2n.addPosition("20573.27.2.7","","bbReklama-20573.27.2.7","display:block;");
bmone2n.addPosition("20573.27.3.7","","bbReklama-20573.27.3.7","display:block;");
bmone2n.addPosition("20573.27.4.7","","bbReklama-20573.27.4.7","display:block;");
bmone2n.addPosition("20573.27.5.7","","bbReklama-20573.27.5.7","display:block;");
bmone2n.addPosition("20573.27.6.7","","bbReklama-20573.27.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.27.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.27.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jindrichohradecky.denik.cz";
    _sf_async_config.authors = "Lenka Novotná";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
