<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Povedená fotka? Taková, která potěší",
			'autor': 'Adam Hudec',
		'device': "desktop",
		'url': 'http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Povedená fotka? Taková, která potěší - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jindřichův Hradec – Pokud tu a tam navštívíte některou kulturní nebo společenskou událost na Hradecku i v okolí, jistě vám není potřeba představovat…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jindřichohradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html">
    <meta property="og:title" content="Povedená fotka? Taková, která potěší">
    <meta property="og:image" content="http://g.denik.cz/26/22/josef-bohm-hradec_denik-630.jpg">
    <meta property="og:description" content="Jindřichův Hradec – Pokud tu a tam navštívíte některou kulturní nebo společenskou událost na Hradecku i v okolí, jistě vám není potřeba představovat fotografa Josefa Böhma">
    <link rel="previewimage" href="http://g.denik.cz/26/22/josef-bohm-hradec_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-06T18:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Povedená fotka? Taková, která potěší">
    <meta name="twitter:description" content="Jindřichův Hradec – Pokud tu a tam navštívíte některou kulturní nebo společenskou událost na Hradecku i v okolí, jistě vám není potřeba…">
    <meta name="twitter:image" content="http://g.denik.cz/26/22/josef-bohm-hradec_denik-630.jpg">
    <meta property="author" content="Adam Hudec">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník" href="http://jindrichohradecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jindrichohradecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion jindrichohradecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jindřichův Hradec" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dačice" href="/mikroregion/dacice.html">DAČICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třeboň" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Suchdol nad Lužnicí" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slavonice" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jindrichohradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/ostatni_region/triumf-navrkalove-manka-a-basketbalistu-lions-20150120.html"  data-ga-push="menu-podrubriky" title="Sportovec Jindřichohradecka 2014">
                    <i class="fa fa-bar-chart"></i> SPORTOVEC JINDŘICHOHRADECKA 2014
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jindrichohradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/miminka/hlasujte-o-miminko-dubna-2015-20150507.html"  data-ga-push="menu-podrubriky" title="Soutěž o miminko měsíce">
                    SOUTĚŽ O MIMINKO MĚSÍCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/jindrichohradecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/25-let-sametu.html"  data-ga-push="menu-podrubriky" title="25 let od Sametu">
                    25 LET OD SAMETU
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/ryba-roku-2014.html"  data-ga-push="menu-podrubriky" title="Ryba rok 2014">
                    RYBA ROK 2014
                </a>
            </li>
            <li>
                <a href="http://jindrichohradecky.denik.cz/tema/komunalni-volby-2014.html"  data-ga-push="menu-podrubriky" title="Komunální volby 2014">
                    KOMUNÁLNÍ VOLBY 2014
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ON-LINE ROZHOVOR: </span>
	    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-petrem-rychlym-20170825.html" class="text">S hercem Petrem Rychlým</a>
	    <a href="#close" class="fa fa-times close" data-title="s-hercem-petrem-rychlym"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Povedená fotka? Taková, která potěší</h1>
                <p class="perex">Jindřichův Hradec – Pokud tu a tam navštívíte některou kulturní nebo společenskou událost na Hradecku i v okolí, jistě vám není potřeba představovat fotografa Josefa Böhma</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html&text=Poveden%C3%A1%20fotka%3F%20Takov%C3%A1%2C%20kter%C3%A1%20pot%C4%9B%C5%A1%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=josef-bohm-hradec&amp;back=3366837105-1164-26">
                                <img src="http://g.denik.cz/26/22/josef-bohm-hradec_denik-630.jpg" width="630" height="472" alt="Fotograf Josef Böhm." title="Fotograf Josef Böhm." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Fotograf Josef Böhm.<span>Foto: <span>archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Ke svým letošním šedesátinám připravuje výstavu v hradeckém Muzeu fotografie a moderních obrazových médií, kterou zahájí v sobotu 16. září v 17 hodin. U té příležitosti odpověděl Josef Böhm na několik otázek.<br /> <br /> <strong>Jaké je vlastně téma vaší výstavy, kterou jste nazval 60 ohlédnutí?</strong><br /> Bude to dokument, portréty lidí, se kterými jsem se potkal a potkávám. Jako doplněk bude na výstavě projekce fotografií z mých cest po Evropě.<br /> <br /> <strong>Kam hledáček svých fotoaparátů zaměřujete nejraději?</strong><br /> Posledních pár let to bude určitě na ochotnické divadlo na Hradecku. Sám jsem hodně let také hrál. Nedávno mi bylo dokonce nabídnuto, zda bych se pro jeden soubor nepokusil napsat hru. To je velká výzva.<br /> <br /> <strong>Jaký je váš nejoblíbenější, nejpovedenější snímek?</strong><br /> Takový, který někoho zaujme nebo potěší. Pro mě je to například „Skákající Malina“, momentka z náhodného setkání v ulici v Hradci, která bude na výstavě určitě k vidění.<br /> <br /> <strong>A co takhle vaše nejznámější fotografie?</strong><br /> Určitě to budou fotky bývalé hradecké zastupitelky za KSČM, která dostala přezdívku Rudá Vendula. Už je to pro mě uzavřená kapitola, i když někteří chtějí, abych se k tomu znovu a znovu vracel. Ne každý fotograf může říct, že se o jeho snímcích psalo od Moskvy po Venezuelu. Tehdy se vyřádily jak naše bulváry, tak i ty světové.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/adam-hudec-2328.html">Adam Hudec</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 18:01</span>
    <a href="/diskuse/nova/dvi0I.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html&text=Poveden%C3%A1%20fotka%3F%20Takov%C3%A1%2C%20kter%C3%A1%20pot%C4%9B%C5%A1%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jindrichohradecky.denik.cz/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kabelkový veletrh Deníku 2017 pokračuje"  href="/z-regionu/kabelkovy-veletrh-2017-zacina-20170906.html">
        <img src="http://g.denik.cz/5/2e/kabelkovy-veletrh-jarda2-cb17-06_denik-w630.jpg" width="629" height="354" alt="Kabelkový veletrh 2017" title="Kabelkový veletrh 2017">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/kabelkovy-veletrh-deniku-2017.html"><i class="fa fa-camera"></i> 132</a>

        <h2>
            <a title="číst článek: Kabelkový veletrh Deníku 2017 pokračuje"  href="/z-regionu/kabelkovy-veletrh-2017-zacina-20170906.html">
                
                Kabelkový veletrh Deníku 2017 pokračuje
                <span class="perex">České Budějovice - Na čtyři tisíce kabelek, které věnovaly čtenářky Deníku do letošního Kabelkového veletrhu Deníku, bylo připraveno a vyskládáno v pátém patře…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Route 66 na kole jako dárek k narozeninám" href="/z-regionu/route-66-na-kole-jako-darek-k-narozeninam-20170906.html">
                <img src="http://g.denik.cz/30/12/route66-frantisek-sestak-st170906-02_denik-300.jpg" width="300" height="225" alt="Na kole po světě najel od roku 1991 František Šesták z Blatné (na snímku vlevo) již téměř 210 000 kilometrů." title="Na kole po světě najel od roku 1991 František Šesták z Blatné (na snímku vlevo) již téměř 210 000 kilometrů.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Route 66 na kole jako dárek k narozeninám"  href="/z-regionu/route-66-na-kole-jako-darek-k-narozeninam-20170906.html">Route 66 na kole jako dárek k narozeninám</a>
                </h2>
                <div class="perex hidden">Blatná - Více než 210 tisíc kilometrů najel František Šesták na kole od roku 1991, kdy vede evidenci svých tras.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ve škole v Sokolské bylo živo i o prázdninách" href="/zpravy_region/ve-skole-v-sokolske-bylo-zivo-i-o-prazdninach-20170906.html">
                <img src="http://g.denik.cz/26/34/trebon-zs-sokolska-letni-hratky-02_denik-300.jpg" width="300" height="225" alt="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily." title="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/letni-hratky-zs-sokolska-trebon-jh-09-17.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Ve škole v Sokolské bylo živo i o prázdninách"  href="/zpravy_region/ve-skole-v-sokolske-bylo-zivo-i-o-prazdninach-20170906.html">Ve škole v Sokolské bylo živo i o prázdninách</a>
                </h2>
                <div class="perex hidden">Třeboň - Letní prázdniny jsou již nenávratně minulostí a před všemi zaměstnanci škol i jejich žáky je nový díl školní práce.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kriminalisté Mach a Studnička opět v akci" href="/kultura_region/kriminaliste-mach-a-studnicka-opet-v-akci-20170906.html">
                        <img src="http://g.denik.cz/28/b7/autogramiada-beran-detektivka-pi170906_denik-240.jpg" width="240" height="159" alt="Ladislav Beran při autogramiádě jedné ze svých knih." title="Ladislav Beran při autogramiádě jedné ze svých knih.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kriminalisté Mach a Studnička opět v akci" href="/kultura_region/kriminaliste-mach-a-studnicka-opet-v-akci-20170906.html">Kriminalisté Mach a Studnička opět v akci</a>
                </h2>
                <p>Písek - Detektivky Ladislava Berana se vyznačují podrobnými znalostmi z práce vyšetřovatelů a dalších policistů a také z píseckého místopisu. Má k tomu tu nejlepší kvalifikaci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hlasujte o miminko srpna 2017" href="/miminka/hlasujte-o-miminko-srpna-2017-20170906.html">
                        <img src="http://g.denik.cz/26/06/porodnice-miminka-ilutracni-foto-jh1705-02_denik-240.jpg" width="240" height="180" alt="Porodnice v Jindřichově Hradci. Ilustrační foto." title="Porodnice v Jindřichově Hradci. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hlasujte o miminko srpna 2017" href="/miminka/hlasujte-o-miminko-srpna-2017-20170906.html">Hlasujte o miminko srpna 2017</a>
                </h2>
                <p>Jindřichohradecko - Náhodným losováním jsme vybrali deset miminek, která se vám již představila v srpnu v Jindřichohradeckém deníku. Nyní se ucházejí o vaši přízeň v pravidelné soutěži.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Místa pro dvě stovky lidí v zóně nebudou" href="/zpravy_region/mista-pro-dve-stovky-lidi-v-zone-nebudou-20170905.html">
                        <img src="http://g.denik.cz/33/39/300317-hb-prumyslova-zona-ilu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Místa pro dvě stovky lidí v zóně nebudou" href="/zpravy_region/mista-pro-dve-stovky-lidi-v-zone-nebudou-20170905.html">Místa pro dvě stovky lidí v zóně nebudou</a>
                </h2>
                <p>Nová Včelnice – Vznikající průmyslová zóna v Nové Včelnici přišla o jednoho z investorů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">
                        <img src="http://g.denik.cz/1/11/shutterstock-149081462_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">Dešťová zahrada je lék pro zemi</a>
                </h2>
                <p>Proč dešťovou vodu pouštět do kanálu? Proč ji nevyužít? A když jí stejně máte moc, zkuste ji zužitkovat pro netradiční způsob zahrádkaření – pro dešťovou zahradu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-skole-v-sokolske-bylo-zivo-i-o-prazdninach-20170906.html" class="img-l"><img src="http://g.denik.cz/26/34/trebon-zs-sokolska-letni-hratky-02_denik-100.jpg" width="100" height="75" alt="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily." title="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily."></a>
                <a href="/zpravy_region/ve-skole-v-sokolske-bylo-zivo-i-o-prazdninach-20170906.html" class="text-r">
                    Ve škole v Sokolské bylo živo i o prázdninách
                    <span>Třeboň - Letní prázdniny jsou již nenávratně minulostí a před všemi…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mista-pro-dve-stovky-lidi-v-zone-nebudou-20170905.html" class="img-l"><img src="http://g.denik.cz/33/39/300317-hb-prumyslova-zona-ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/mista-pro-dve-stovky-lidi-v-zone-nebudou-20170905.html" class="text-r">
                    Místa pro dvě stovky lidí v zóně nebudou
                    <span>Nová Včelnice – Vznikající průmyslová zóna v Nové Včelnici přišla o…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/skoly-o-prazdninach-spolykaly-miliony-20170905.html" class="img-l"><img src="http://g.denik.cz/26/6b/druha-skola-hradec_denik-100.jpg" width="100" height="75" alt="V letošním roce se opravovalo také na druhé základní škole v Hradci." title="V letošním roce se opravovalo také na druhé základní škole v Hradci."></a>
                <a href="/zpravy_region/skoly-o-prazdninach-spolykaly-miliony-20170905.html" class="text-r">
                    Školy o prázdninách spolykaly miliony
                    <span>Jindřichův Hradec - Mezi letní investice do škol v Hradci patří například…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sbohem-folkova-ruze-festival-je-u-konce-20170905.html" class="img-l"><img src="http://g.denik.cz/26/77/konec-folkove-ruze-hradec_denik-100.jpg" width="100" height="75" alt="Festival Folková růže končí. Svého pětadvacátého výročí se už bohužel nedočká." title="Festival Folková růže končí. Svého pětadvacátého výročí se už bohužel nedočká."></a>
                <a href="/zpravy_region/sbohem-folkova-ruze-festival-je-u-konce-20170905.html" class="text-r">
                    Sbohem, Folková růže. Festival je u konce...
                    <span>Jindřichův Hradec - Se smutnou zprávou přišli pořadatelé vyhlášeného…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kvuli-novemu-hristi-se-presouvaly-miliony-20170904.html" class="img-l"><img src="http://g.denik.cz/26/c7/nove-hriste-hradec-jh170904_denik-100.jpg" width="100" height="45" alt="Taková je nová tvář oploceného hřiště na sídlišti Hvězdárna." title="Taková je nová tvář oploceného hřiště na sídlišti Hvězdárna."></a>
                <a href="/zpravy_region/kvuli-novemu-hristi-se-presouvaly-miliony-20170904.html" class="text-r">
                    Kvůli novému hřišti se přesouvaly miliony
                    <span>Jindřichův Hradec - Moderní hřiště na Hvězdárně bude stát mnohem více, než…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24539-maly-zadni-dvorek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/244a0e2cfd49814215f5609d4615715a.jpg" alt="Inspirujte se: Malý zadní dvorek"></div>
                <div class="text">Inspirujte se: Malý zadní dvorek</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kabelkový veletrh Deníku 2017" href="/galerie/kabelkovy-veletrh-deniku-2017.html?mm=8071687">
                    <img src="http://g.denik.cz/5/76/kabelkovy-veletrh-serie1-cb17-30_denik-100.jpg" width="100" height="67" alt="Kabelkový veletrh Deníku 2017" title="Kabelkový veletrh Deníku 2017">
                </a>
                <a title="číst článek: Kabelkový veletrh Deníku 2017" class="video-text" href="/galerie/kabelkovy-veletrh-deniku-2017.html">
                    <div class="title">video</div>
                    Kabelkový veletrh Deníku 2017
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Letní hrátky ZŠ Sokolská Třeboň" href="/galerie/letni-hratky-zs-sokolska-trebon-jh-09-17.html">
                            <img src="http://g.denik.cz/26/95/trebon-zs-sokolska-letni-hratky_denik-100.jpg" width="100" height="75" alt="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily." title="Letní hrátky, které fungují jako forma příměstského tábora, si děti v základní škole Sokolská užily.">
                        </a>
                        <a title="číst článek: Letní hrátky ZŠ Sokolská Třeboň" class="video-text" href="/galerie/letni-hratky-zs-sokolska-trebon-jh-09-17.html">
                            <div class="title">galerie</div>
                            Letní hrátky ZŠ Sokolská Třeboň
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Rabbit-Hatchback-15011486760281073.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19141/1953/16401/0/14760958609141/images/m15011486760281073.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">189 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Variant-1-6-Kombi-14915693843411071.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5213/29921/16185/0/14567397635213/images/m14915693843411071.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2013</div>
                    <div class="price">223 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDi-COM-Kombi-1494738344023611.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23559/20103/12759/0/11483703113559/images/m1494738344023611.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2012</div>
                    <div class="price">279 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e5/pavel-novotny-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění." title="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění."></a>
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" target="_blank">Pavel Novotný VYHLÁSIL VÁLKU Kristelové: Z Řepky udělala podpantofláka!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/perex-martinova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" target="_blank">Nemocná Věra Martinová ZÍSKALA SAMOLÉČÍCÍ SCHOPNOSTI. Jak se jí to podařilo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/lev-napadne-hrocha_denik-100.jpg" width="100" height="56" alt="Tahle taktika šelmám většinou vychází..." title="Tahle taktika šelmám většinou vychází..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" target="_blank">VIDEO: Lvice chtěla lstivě zaútočit na hrocha zezadu. Hned LITOVALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nebude-jakub-prachar-tercem-posmechu-s-agatou-bude-na-materske-dovolene-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3c/agata-pracharova-jakub-prachar_denik-100.jpg" width="100" height="56" alt="Vypadá to, že se jim podařilo manželství zachránit." title="Vypadá to, že se jim podařilo manželství zachránit."></a>
        <a href="http://sip.denik.cz/celebrity/nebude-jakub-prachar-tercem-posmechu-s-agatou-bude-na-materske-dovolene-20170906.html" target="_blank">Nebude Jakub Prachař terčem posměchu? S Agátou bude na MATEŘSKÉ DOVOLENÉ</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" title="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" src="http://g.denik.cz/s/rss/7e83fbd4331d855735f1a9159e8cc65a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/d21f65e20b05e061aec855e1097e84ca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kukuřičný úplněk přichází! Přináší s sebou období plné změn</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/strany-dostaly-cisla-do-voleb-numerolozka-uz-vi-kdo-vyhraje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/9353c3312be50120ecb82eda3f6482ea.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/strany-dostaly-cisla-do-voleb-numerolozka-uz-vi-kdo-vyhraje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Strany dostaly čísla do voleb. Numeroložka už ví, kdo vyhraje!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/78efa8bb0b2e6fc98f1258d7dc302a1e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Matce přinesli ke kojení mrtvé dítě: Skandál v benešovské porodnici šetří policie</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/409814d9354ccb0f497ebaf30a41977c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Minimální mzda? Zbytečnost, tvrdí ODS. Marksová i Dolejš v debatě Blesku slíbili zvýšení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/25981ae48598ef60f10bc2f9216e8ec8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" target="_blank">Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly …</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/povedena-fotka-takova-ktera-potesi-20170906.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
