
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jindřichohradecký deník",
                "item": "https:\/\/jindrichohradecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/jindrichohradecky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Suchdolský Černoch trefil výhru a hattrick v poslední minutě z penalty",
                "item": "https:\/\/jindrichohradecky.denik.cz\/fotbal-kraj\/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Suchdolský Černoch trefil výhru a hattrick v poslední minutě z penalty - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Tři kola má za sebou krajská fotbalová I.B mužů, kde ve skupině D hraje deset týmů z Jindřichohradecka. Nejlépe z nich si zatím počínají Třebětice a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630587591/build/js/test-cache.js" defer></script>




    <meta name="author" content="Zdeněk Prager">


	<meta property="og:site_name" content="Jindřichohradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html">
	<meta property="og:title" content="Suchdolský Černoch trefil výhru a hattrick v poslední minutě z penalty">
	<meta property="og:description" content="Tři kola má za sebou krajská fotbalová I.B mužů, kde ve skupině D hraje deset týmů z Jindřichohradecka. Nejlépe z nich si zatím počínají Třebětice a Studená, které zůstávají stoprocentní. Přinášíme ohlasy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Suchdolský Černoch trefil výhru a hattrick v poslední minutě z penalty">
	<meta name="twitter:description" content="Tři kola má za sebou krajská fotbalová I.B mužů, kde ve skupině D hraje deset týmů z Jindřichohradecka. Nejlépe z nich si zatím počínají Třebětice a Studená, které zůstávají stoprocentní. Přinášíme ohlasy.">
	<meta property="og:image" content="https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lomnice (v zeleném) prohrála i třetí zápas nového ročníku I.B třídy. Tentokrát v Nové Bystřici 0:3, pro kterou to bylo naopak první vítězství.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta property="article:published_time" content="2021-09-01T09:14:00+02:00">
    <meta property="article:modified_time" content="2021-09-01T09:14:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630586227.css">

    <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1630586227.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1630586227.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630586227.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1630397540.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-kraj%2Fsuchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-kraj%2Fsuchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jindrichohradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jindrichohradecky_denik">

            <li>

                <a href="https://jindrichohradecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="active">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jindrichohradecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/sportovec-regionu-2019/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/tema/basket-fio-banka-kooperativa-nbl-2017-2018.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Basketbal
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jindrichohradecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="kontroly-pritvrzuji-kde-ho-najit-kdy-ho-cesi-musi-vyplnit">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/cestovani/prijezdovy-formular-od-stredy-pritvrzuji-kontroly-na-letistich.html">
                <h3 class="vyzva-ctenarum__title">Příjezdový formulář:</h3>
                <span class="vyzva-ctenarum__text">Kontroly přitvrzují. Kde ho najít, kdy ho Češi musí vyplnit</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Suchdolský Černoch trefil výhru a hattrick v poslední minutě z penalty</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">1.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/26/9c/prager-zdenek_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Prager" title="Zdeněk Prager" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/26/9c/prager-zdenek_denik-75-1x1.jpg 1x, https://g.denik.cz/26/9c/prager-zdenek_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-prager-1713.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Prager
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/zdenek-prager-1713.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html&text=Suchdolsk%C3%BD%20%C4%8Cernoch%20trefil%20v%C3%BDhru%20a%20hattrick%20v%20posledn%C3%AD%20minut%C4%9B%20z%20penalty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-kraj%2Fsuchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html&subject=Suchdolsk%C3%BD%20%C4%8Cernoch%20trefil%20v%C3%BDhru%20a%20hattrick%20v%20posledn%C3%AD%20minut%C4%9B%20z%20penalty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Tři kola má za sebou krajská fotbalová I.B mužů, kde ve skupině D hraje deset týmů z Jindřichohradecka. Nejlépe z nich si zatím počínají Třebětice a Studená, které zůstávají stoprocentní. Přinášíme ohlasy.</p>

<div class="article-multimedium">
        <a href="/galerie/fotbal-i-b-n-bystrice-lomnice.html?photo=1&amp;back=2131389272-8876-26">
            <img src="https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9.jpg" width="630" height="354" alt="Lomnice (v zeleném) prohrála i třetí zápas nového ročníku I.B třídy. Tentokrát v Nové Bystřici 0:3, pro kterou to bylo naopak první vítězství." title="Lomnice (v zeleném) prohrála i třetí zápas nového ročníku I.B třídy. Tentokrát v Nové Bystřici 0:3, pro kterou to bylo naopak první vítězství." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9.jpg 1x, https://g.denik.cz/26/84/fotbal-i-b-jh-n-bystrice-lomnice-e-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbal-i-b-n-bystrice-lomnice.html?back=2131389272-8876-26&amp;photo=2">
                            <img src="https://g.denik.cz/26/a2/fotbal-i-b-jh-n-bystrice-lomnice-e_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/26/a2/fotbal-i-b-jh-n-bystrice-lomnice-e_denik-150-3x2.jpg 1x, https://g.denik.cz/26/a2/fotbal-i-b-jh-n-bystrice-lomnice-e_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbal-i-b-n-bystrice-lomnice.html?back=2131389272-8876-26&amp;photo=3">
                            <img src="https://g.denik.cz/26/c9/fotbal-i-b-jh-n-bystrice-lomnice-e-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/26/c9/fotbal-i-b-jh-n-bystrice-lomnice-e-02_denik-150-3x2.jpg 1x, https://g.denik.cz/26/c9/fotbal-i-b-jh-n-bystrice-lomnice-e-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbal-i-b-n-bystrice-lomnice.html?back=2131389272-8876-26&amp;photo=4">
                            <img src="https://g.denik.cz/26/99/fotbal-i-b-jh-n-bystrice-lomnice-e-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/26/99/fotbal-i-b-jh-n-bystrice-lomnice-e-03_denik-150-3x2.jpg 1x, https://g.denik.cz/26/99/fotbal-i-b-jh-n-bystrice-lomnice-e-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbal-i-b-n-bystrice-lomnice.html?back=2131389272-8876-26&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Lomnice (v zeleném) prohrála i třetí zápas nového ročníku I.B třídy. Tentokrát v Nové Bystřici 0:3, pro kterou to bylo naopak první vítězství.
        <span class="description-autor">
             | 
            Foto: Andreas Berger
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Zřejmě nejzajímavější duel se hrál v Kardašově Řečici, kde padlo sedm gólů a z výhry se nakonec radoval Suchdol. A to především zásluhou Ondřeje Černocha, který na sebe vzal v poslední minutě za stavu 3:3 zodpovědnost a proměnil pokutový kop. Zařídil tím nejen vítězství svých barev, ale zároveň zkompletoval hattrick.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>V nastoleném trendu pokračují fotbalisté Třebětic, které v Ledenicích domácím nastříleli pět gólů, potřetí zvítězila rovněž Studená, tentokrát na půdě Buku, kde se jí v minulosti vůbec nedařilo. První vítězství si v derby s Lomnicí připsala Nová Bystřice. Hosté od Lužnice zůstávají poslední bez bodů i vstřelené branky. O nic lépe na tom není ani českovelenická Lokomotiva, která si rovněž připsala třetí porážku.</p>
<h2>Jiskra Nová Bystřice – Tatran Lomnice 3:0 (1:0)</h2>
<p><strong>Branky:</strong> 42. Bobál, 75. Janoušek, 84. Frühauf. <strong>ŽK:</strong> 2:1. <strong>Rozhodčí:</strong> Macháček – Blažek, Šťastný. <strong>Diváci:</strong> 60.</p>
<p><strong>Aleš Benkovský, trenér N. Bystřice:</strong> „První poločas nám herně vyšel, měli jsme stálou územní převahu, ale gól jsme vstřelili až chvilku před přestávkou, když si centr Jana Schramhausera našel nehlídaný Bobál a hlavou otevřel skóre. Do druhé půle už nenastoupil zraněný Kuchař, a jakoby to s celým týmem hodně zatřáslo. Následovala dvacetiminutovka, během níž nám nevycházelo vůbec nic. Hosté se dostali na koně a po naší obří individuální chybě mohli vyrovnat. Následně se však nádherně trefil Kuba Janoušek a další šance Havla, Kubeše či Frűhaufa vychytal výborný lomnický brankář Vala. V závěru se ještě prosadil utěšenou ránou z dálky Frűhauf. Hosté celý zápas dobře bránili, zahušťovali prostory kolem šestnáctky a předvedli hlavně ve druhé půli sympaticky výkon.“</p>
<p><strong>Václav Nohava, předseda klubu, Lomnice:</strong> „Spíše bojovné utkání vyhráli domácí, kteří uměli trestat naše chyby a v závěru zápasu si vedení pojistili pěknými střelami. My jsme nedokázali míč dostat do branky ani z té nejvyloženější šance.“</p>
<h2>FK Kardašova Řečice – Sokol Suchdol 3:4 (1:2)</h2>
<p><strong>Branky:</strong> 44. (pen.) J. Madar, 45. Vosecký, 66. Slavík – 19., 79. a 90. (pen.) Černoch, 23. D. Trmal. <strong>ŽK:</strong> 3:3. <strong>ČK:</strong> 0:1 (64. R. Arenberger). <strong>Rozhodčí:</strong> Filip – Ryneš, Filo. <strong>Diváci:</strong> 80.</p>
<p><strong>Roman Kačur, trenér K. Řečice:</strong> „Nám se v utkání příliš nepovedlo prvních a posledních dvacet minut. Díky tomu a zásluhou výkonu pánů rozhodčích, kterým se hrubě nepovedlo devadesát minut plus nastavení, jsme nedokázali získat žádný bod. Lze pochopit, že zápas nezvládne mladý, nezkušený rozhodčí, ale co předváděli „zkušení“ asistenti pánové Ryneš a Filo, bylo chvílemi až neuvěřitelné! Vrcholem pak byla penalta odpískaná v poslední minutě nastavení. Moc by mě zajímalo hodnocení jejich výkonu od přítomného delegáta FAČR. Jestli si pánové zase jen poklepou po ramenou se slovy, že „…předvedli určitou kvalitu…“, anebo zda se tohle představení promítne do dalších delegací na zápasy. Nebyli jsme v kompletní sestavě, takže chci poděkovat klukům, kteří nám přišli pomoct. Doufám, že i přesto se z průběhu poučíme a příště budeme takové zápasy zvládat lépe.“</p>
<p><strong>Otakar Matouš, trenér Suchdola:</strong> „Bylo to velice atraktivní utkání pro diváky, kteří jsou v Řečici dost bouřliví, ale méně pro trenéry, protože to bylo poměrně divoké. My se dostali do vedení 2:0 po trefách Ondry Černocha a Dana Trmala, ale těsně před přestávkou domácí během dvou minut vyrovnali. Bylo mi kluků trochu líto, protože si myslím, že jsme si to nezasloužili, ale musím říct, že soupeř hrál otevřený fotbal. Po změně stran to bylo trochu víc nervózní. My šli po hloupém vyloučení Radka Arenbergera do deseti už v 64. minutě a v oslabení jsme inkasovali branku na 2:3. Potěšilo mě však, že to kluci nezabalili a dokázali se i v deseti semknout a výsledek otočit. Velkou zásluhu na tom má autor tří gólů Černoch. První vstřelil ze hry, druhý z trestňáku a v nastavení proměnil i penaltu po faulu na něj, kdy jej po dlouhém autovém vhazování domácí hráč zezadu kopnul. Chtěl bych pochválit i pomezního rozhodčího, který se to nebál v poslední minutě za nerozhodného stavu odmávat. Myslím, že tři body jsme získali zaslouženě.“</p>
<h2>Sokol Olešnice – SK Horní Žďár 4:1 (3:0)</h2>
<p><strong>Branky:</strong> 10. Horelica, 21. Raab, 45. Volf, 80. (pen.) Lenk – 73. Bláha. <strong>ŽK:</strong> 3:0. <strong>Rozhodčí:</strong> Muzika – Studený, Zevl. <strong>Diváci:</strong> 85.</p>
<p><strong>František Zwicker, vedoucí mužstva, Horní Žďár:</strong> „Odehráli jsme smolný zápas. Na těžkém, podmáčeném terénu to bylo pro všechny stejné, ale my jsme domácím v prvním poločase darovali všechny tři góly, které jsme inkasovali po hrubých chybách. Po přestávce se obraz hry rapidně změnil, měli jsme velké šance i dlouhé úseky, kdy jsme Olešnici nepouštěli za půlku, ale pokaždé jsme ztroskotali na domácím gólmanovi, jehož jsme buď trefovali, nebo předvedl zázračný zákrok. Zásluhou Bláhy jsme přece jen snížili na 1:3, ale pak jsme do soupeře zase jen marně bušili a naopak jsme ještě deset minut před koncem inkasovali z penalty.“</p>
<h2>AC Buk – FK Studená 1:3 (0:2)</h2>
<p><strong>Branky:</strong> 80. Jasanský – 34. a 62. Dvořák, 30. J. Šimánek. <strong>ŽK:</strong> 4:2. <strong>Rozhodčí:</strong> Křížovský – Kollárik, Náprava. <strong>Diváci:</strong> 100.</p>
<p><strong>Libor Vondráček, útočník Buku:</strong> „Po pár úvodních střetech, kdy kapitán hostů nešťastně odešel ze hřiště, jsme začali hrát zakřiknutě a hosté toho využili. První gól padl po ofsajdové situaci a druhý pak po naší nedomluvě v obraně při autovém vhazování. Po obrátce přišel soupeř bránit svůj náskok a spoléhal při tom na rychle protiútoky. Nám v ofenzivě chyběl vždy kousek, a tak Studená nejprve zvýšila na 3:0 a my se poté i přes vytrvalý tlak zmohli jen na čestný gól. Pouze jeden bod z prvních tří duelů je pro nás krutý, ale štěstí jsme v některých chvílích rozhodně nešli příliš naproti.“</p>
<p><strong>Petr Adamec, trenér Studené:</strong> „Pro nás je to velmi cenná výhra, protože v Buku se nám dlouhodobě nedařilo. V prvním poločase jsme byli lepším týmem, vstřelili jsme dva góly a další velké šance nevyužili. Po změně stran jsme přidali třetí trefu a o osudu utkání bylo rozhodnuto. Poté jsme polevili, Buk na posledních patnáct minut převzal iniciativu a snížil na 1:3. Těší nás, že po dvou nepříliš vydařených zápasech jsme tentokrát předvedli velmi dobrý kolektivní výkon a kvalitního soupeře jsme prakticky po celý zápas přehrávali.“</p>
<h2>Slavoj Ledenice – Sokol Třebětice 1:5 (0:3)</h2>
<p><strong>Branky:</strong> 87. Fencl – 89. a 90. V. Habr, 24. Novotný, 30. M. Kelbler, 40. P. Kelbler. <strong>ŽK:</strong> 1:0. <strong>Rozhodčí:</strong> Křížek – Hladík, Špelina. <strong>Diváci:</strong> 120.</p>
<p><strong>Marek Černoch, trenér Třebětic:</strong> „Zápas se hrál na velmi těžkém, podmáčeném terénu. Domácí zvolili taktiku nakopávaných míčů a ze začátku tím párkrát zahrozili. My se naopak snažili nechat balon na zemi a soustředili se na jednoduchou kombinaci. A to nám dokonale vyšlo. Kromě posledních deseti minut jsme měli trvalou herní převahu. V první půlce jsme si vypracovali třígólový náskok a další tři branky nám ještě zhatil terén. Druhé dějství jsme měli pod kontrolou také, bohužel naše šance jsme proměnili až ke konci zápasu. Naše vítězství je naprosto zasloužené.“</p>
<h2>TJ Dolní Bukovsko – Lokomotiva České Velenice 1:0 (1:0)</h2>
<p><strong>Branka:</strong> 11. Hruška. <strong>ŽK:</strong> 6:5. <strong>ČK:</strong> 0:1 (80. Martinec). <strong>Rozhodčí:</strong> Macháček – Hanes, Trněný. <strong>Diváci:</strong> 80.</p>
<p><strong>Karel Macho, předseda klubu, Č. Velenice:</strong> „Utkání v Bukovsku se hrálo na silně podmáčeném terénu hraničícím s neregulérností hřiště. Začali jsme dobře a za prvních deset minut jsme mohli dát tři branky. Bohužel, koncovka byla naší slabinou, a tak přišel v 11. minutě trest. Domácí zahrávali rohový kop a náš brankář při snaze vyboxovat míč na podmáčeném terénu podklouzl a hodil si ho do vlastní brány. I přes to jsem nevěřil tomu, že bychom tady měli ztratit body. Celé utkání se hrálo pouze na polovině soupeře, který jen odkopával míče. I přes zbytečné vyloučení našeho hráče deset minut před koncem jsme soupeři nedovolili vůbec nic. Z mnoha šancí jsme však dokázali pouze orazítkovat břevno. Je to pro nás velká ztráta a ukazuje se, jak moc nám v koncovce chybí zraněný Fiala. Tentokrát jsme se porazili sami, protože soupeř za celé utkání nevystřelil ani jednou na branku. V tomto případě platilo rčení, že fotbal nemá logiku.“</p>
<h2>Jiskra Třeboň B – Sokol Neplachov 0:6 (0:4)</h2>
<p><strong>Branky:</strong> 20., 23. a 67. (pen.) Švec, 38. a 64. Hruška, 10. Hindy. <strong>ŽK:</strong> 3:3. <strong>Rozhodčí:</strong> J. Chvála – Blažek, Kořínek. <strong>Diváci:</strong> 77.</p>
<p><strong>Michal Rezek, trenér Třeboně B:</strong> „My to v současnosti nemáme jednoduché, je nás málo a někteří kluci měli o prázdninách jiné zájmy. A k naší smůle ještě přijel nadupaný protivník. Neplachov je ve formě, což u nás potvrdil už během první půle, navíc má v ofenzivě hráče, jako jsou Švec či Hruška, kteří by mohli hrát vyšší soutěž. My se musíme zaměřit na soupeře, kteří budou více na naší úrovni. Řada mladíků měla v nohách dopolední zápas za dorost, vzhledem k rozsáhlé marodce v našem áčku teď nemůžeme využívat ani pendly, takže je to složité. Ale se začátkem školního roku se to, doufám, změní. Už by se nám měla dát do kupy osa týmu, bude však zapotřebí zlepšit také tréninkovou morálku. Bez toho to nepůjde.“</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10797" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihy Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.9.2021</span>
    
    <a href="/diskuse/nova/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/fotbal-kraj/suchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html&text=Suchdolsk%C3%BD%20%C4%8Cernoch%20trefil%20v%C3%BDhru%20a%20hattrick%20v%20posledn%C3%AD%20minut%C4%9B%20z%20penalty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-kraj%2Fsuchdolsky-cernoch-trefil-vyhru-a-hattrick-v-posledni-minute-z-penalty-20210901.html&subject=Suchdolsk%C3%BD%20%C4%8Cernoch%20trefil%20v%C3%BDhru%20a%20hattrick%20v%20posledn%C3%AD%20minut%C4%9B%20z%20penalty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Třebětice" href="/tagy/trebetice-6090.html">Třebětice, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Studený" href="/tagy/studeny-18181.html">Studený, </a></li>
                    <li><a title="Štítek: okres Jindřichův Hradec" href="/tagy/okres-jindrichuv-hradec-1877.html">okres Jindřichův Hradec, </a></li>
                    <li><a title="Štítek: Suchdol" href="/tagy/suchdol-86832.html">Suchdol, </a></li>
                    <li><a title="Štítek: Marek Černoch" href="/tagy/marek-cernoch-24286.html">Marek Černoch, </a></li>
                    <li><a title="Štítek: Kardašova Řečice" href="/tagy/kardasova-recice-3023.html">Kardašova Řečice</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/a8\/praha-fotbal-mol-cup-sk-slavia-praha-fk-mlada-boleslav-04_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/stoch-vyhlizi-nove-angazma-a-maka-v-tymu-prazskeho-motorletu-20210902.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/a8/praha-fotbal-mol-cup-sk-slavia-praha-fk-mlada-boleslav-04_denik-300-16x9.jpg" width="300" height="169" alt="Miroslav Stoch se udržuje v kondici s týmem pražského Motorletu." title="Miroslav Stoch se udržuje v kondici s týmem pražského Motorletu." loading="lazy" srcset="https://g.denik.cz/63/a8/praha-fotbal-mol-cup-sk-slavia-praha-fk-mlada-boleslav-04_denik-300-16x9.jpg 1x, https://g.denik.cz/63/a8/praha-fotbal-mol-cup-sk-slavia-praha-fk-mlada-boleslav-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Stoch vyhlíží nové angažmá a dře na sobě. V týmu pražského Motorletu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/miroslav-stoch.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/foto-hokejovou-masku-pred-deviti-lety-zahodil-ted-pali-goly-za-sosnovou-20210831.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/7/1f/5899403-exported_denik-300-16x9.jpg" width="300" height="169" alt="Robert Slipčenko při utkání okresního přeboru v dresu Sosnové." title="Robert Slipčenko při utkání okresního přeboru v dresu Sosnové." loading="lazy" srcset="https://g.denik.cz/7/1f/5899403-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/7/1f/5899403-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kanonýr. Slipčenko kdysi hájil bránu hokejové Slavie, teď řádí jako fotbalista</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/robert-slipcenko-fotbal-sosnova.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/historicka-blamaz-arsenalu-z-velkoklubu-je-nechtena-adresa-trener-je-na-odpis.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5e/arsenal-city_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalistům Arsenalu se nedaří - důkazem bylo víkendové utkání s Manchesterem City" title="Fotbalistům Arsenalu se nedaří - důkazem bylo víkendové utkání s Manchesterem City" loading="lazy" srcset="https://g.denik.cz/1/5e/arsenal-city_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5e/arsenal-city_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nechtěná adresa a historická blamáž. Arsenal vzpomínal i na Rosického</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/arsenal-a-jeho-krize.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/lev-s-paraty-a-modry-typograficky-vzor-cesky-fotbal-ukazal-nove-logo-20210828.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/2f/facr-typo-rgb_denik-300-16x9.jpg" width="300" height="169" alt="Logo ve své zjednodušené, typografické variantě" title="Logo ve své zjednodušené, typografické variantě" loading="lazy" srcset="https://g.denik.cz/1/2f/facr-typo-rgb_denik-300-16x9.jpg 1x, https://g.denik.cz/1/2f/facr-typo-rgb_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Lev s pařáty a modrý typografický vzor. Český fotbal ukázal nové logo</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/loga-fotbalove-asociace.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3453230189,2328452013,4158599890,1288008162,2586734369,624627831,1693296002,1561462821,164418752"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/jan-rutta-pohar-nechci-vratit-rikal-v-pisku-20210902.html"  title="číst článek: Jan Rutta: Pohár nechci vrátit, říkal v Písku" tabindex="-1" >
            <img src="https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Jan Rutta přivezl na jih Čech Stanleyův pohár." title="Hokejista Jan Rutta přivezl na jih Čech Stanleyův pohár." loading="lazy" srcset="https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2.jpg 1x, https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/hokej_region/jan-rutta-pohar-nechci-vratit-rikal-v-pisku-20210902.html"  >
            <h3 class="box-article-title fs20">Jan Rutta: Pohár nechci vrátit, říkal v Písku</h3>
            <h4 class="box-article-perex fs16">Hokejový obránce Tampy Bay Lightning Jan Rutta dorazil do Písku těsně před polednem. Přivezl…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/prestrileli-sobeslav-pak-hradeckym-hokejistum-dosla-munice-20210902.html"  title="číst článek: Přestříleli Soběslav, pak hradeckým hokejistům došla munice" tabindex="-1" >
            <img src="https://g.denik.cz/26/62/hokej-kp-strelci-j-hradec-veseli-nad_denik-210-3x2.jpg" width="210" height="140" alt="Jindřichohradečtí hokejoví Střelci  v rámci přípravy na novou sezonu absolvují celkem deset zápasů" title="Jindřichohradečtí hokejoví Střelci  v rámci přípravy na novou sezonu absolvují celkem deset zápasů" loading="lazy" srcset="https://g.denik.cz/26/62/hokej-kp-strelci-j-hradec-veseli-nad_denik-210-3x2.jpg 1x, https://g.denik.cz/26/62/hokej-kp-strelci-j-hradec-veseli-nad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/prestrileli-sobeslav-pak-hradeckym-hokejistum-dosla-munice-20210902.html"  >
            <h3 class="box-article-title fs20">Přestříleli Soběslav, pak hradeckým hokejistům došla munice</h3>
            <h4 class="box-article-perex fs16">Celkem deset zápasů si před startem krajské ligy naplánovali jindřichohradečtí hokejisté. Čtyři…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/stanley-cup-je-na-jihu-cech-do-rodneho-pisku-ho-privezl-jan-rutta-20210902.html"  title="číst článek: Stanley Cup je na jihu Čech, do rodného Písku ho přivezl Jan Rutta" tabindex="-1" >
            <img src="https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Jan Rutta přivezl na jih Čech Stanleyův pohár." title="Hokejista Jan Rutta přivezl na jih Čech Stanleyův pohár." loading="lazy" srcset="https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2.jpg 1x, https://g.denik.cz/5/20/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejista-jan-rutta-privezl-na-jih-cech-stanleyuv-pohar.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/hokej_region/stanley-cup-je-na-jihu-cech-do-rodneho-pisku-ho-privezl-jan-rutta-20210902.html"  >
            <h3 class="box-article-title fs20">Stanley Cup je na jihu Čech, do rodného Písku ho přivezl Jan Rutta</h3>
            <h4 class="box-article-perex fs16">Hokejový obránce Jan Rutta přivezl ukázat do rodného Písku nejslavnější hokejovou trofej…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/hubena-vyhra-fotbaliste-doma-splnili-povinnost-zdolali-betonare-z-beloruska-2021.html"  title="číst článek: Hubená výhra. Fotbalisté doma splnili povinnost, zdolali betonáře z Běloruska" tabindex="-1" >
            <img src="https://g.denik.cz/1/50/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-23_denik-210-3x2.jpg" width="210" height="140" alt="Utkání skupiny E kvalifikace mistrovství světa ve fotbale: Česko - Bělorusko, 2. září 2021 V Ostravě. Český tým se raduje gólu." title="Utkání skupiny E kvalifikace mistrovství světa ve fotbale: Česko - Bělorusko, 2. září 2021 V Ostravě. Český tým se raduje gólu." loading="lazy" srcset="https://g.denik.cz/1/50/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-23_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-belorusko-kvalifikace-na-ms-2022-v-ostrave-komplet.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 66
        </a>

        </div>
        <a href="/fotbal_region/hubena-vyhra-fotbaliste-doma-splnili-povinnost-zdolali-betonare-z-beloruska-2021.html"  >
            <h3 class="box-article-title fs20">Hubená výhra. Fotbalisté doma splnili povinnost, zdolali betonáře z Běloruska</h3>
            <h4 class="box-article-perex fs16">Česká reprezentace slaví vydřené vítězství 1:0 v kvalifikaci mistrovství světa. V Ostravě si…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/karel-lavicky-mistrem-republiky-20210902.html"  title="číst článek: Karel Lavický mistrem republiky" tabindex="-1" >
            <img src="https://g.denik.cz/5/f8/hovory21-vitr-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Na startu závodu Lipenský vítr vpředu na nejstarší lodi typu Beluga Martin Trčka z Baníku Cheb s kosatnicí Hankou Tláškovou z Černe v Pošumaví." title="Na startu závodu Lipenský vítr vpředu na nejstarší lodi typu Beluga Martin Trčka z Baníku Cheb s kosatnicí Hankou Tláškovou z Černe v Pošumaví." loading="lazy" srcset="https://g.denik.cz/5/f8/hovory21-vitr-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f8/hovory21-vitr-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/karel-lavicky-mistrem-republiky-20210902.html"  >
            <h3 class="box-article-title fs20">Karel Lavický mistrem republiky</h3>
            <h4 class="box-article-perex fs16">Po pátém místě na mistrovství světa v Rize se českobudějovický olympionik Karel Lavický (YC DIM Bezdrev) zúčastnil na nechranické přehradě i mezinárodního…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/cenne-tri-body-mladi-cesi-ziskali-v-samem-zaveru-20210902.html"  title="číst článek: Cenné tři body mladí Češi získali v samém závěru" tabindex="-1" >
            <img src="https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Kovář před půlí vychytal tutovku Slovince Matka: ČR – Slovinsko o ME do 21 let 1:0." title="Brankář Kovář před půlí vychytal tutovku Slovince Matka: ČR – Slovinsko o ME do 21 let 1:0." loading="lazy" srcset="https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvalifikace-fotbaloveho-me-do-21-let-cr-slovinsko-v-ceskych-budejovicich.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/fotbal_region/cenne-tri-body-mladi-cesi-ziskali-v-samem-zaveru-20210902.html"  >
            <h3 class="box-article-title fs20">Cenné tři body mladí Češi získali v samém závěru</h3>
            <h4 class="box-article-perex fs16">V úvodním utkání kvalifikační skupiny o postup na mistrovství Evropy ve fotbale do 21 let mladí…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/jihocesky-odchovanec-tomas-cibulka-po-sezone-v-liberci-zkusi-prorazit-v-zamori-2.html"  title="číst článek: Jihočeský odchovanec Tomáš Cibulka po sezoně v Liberci zkusí prorazit v zámoří" tabindex="-1" >
            <img src="https://g.denik.cz/5/81/ciba-web_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Cibulka v dresu národního týmu." title="Tomáš Cibulka v dresu národního týmu." loading="lazy" srcset="https://g.denik.cz/5/81/ciba-web_denik-210-3x2.jpg 1x, https://g.denik.cz/5/81/ciba-web_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odchovanec-ceskobudejovickeho-hokeje-tomas-cibulka-zkusi-stesti-v-zamori.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/hokej_region/jihocesky-odchovanec-tomas-cibulka-po-sezone-v-liberci-zkusi-prorazit-v-zamori-2.html"  >
            <h3 class="box-article-title fs20">Jihočeský odchovanec Tomáš Cibulka po sezoně v Liberci zkusí prorazit v zámoří</h3>
            <h4 class="box-article-perex fs16">Hokej se naučil hrát doma pod Černou věží, minulou sezonu strávil u Bílých Tygrů v Liberci a nyní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/hraci-z-metalworx-plana-jde-hlavne-o-zabavu-20210902.html"  title="číst článek: Hráči z MetalWorx Plana: Jde hlavně o zábavu" tabindex="-1" >
            <img src="https://g.denik.cz/5/59/hraci-z-metalworx-plana-jde-hlavne-o-zabavu-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Letošního ročníku Zaměstnanecké ligy Deníku se zúčastní poprvé také tým z MetalWorx Plana s. r. o." title="Letošního ročníku Zaměstnanecké ligy Deníku se zúčastní poprvé také tým z MetalWorx Plana s. r. o." loading="lazy" srcset="https://g.denik.cz/5/59/hraci-z-metalworx-plana-jde-hlavne-o-zabavu-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/59/hraci-z-metalworx-plana-jde-hlavne-o-zabavu-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/hraci-z-metalworx-plana-jde-hlavne-o-zabavu-20210902.html"  >
            <h3 class="box-article-title fs20">Hráči z MetalWorx Plana: Jde hlavně o zábavu</h3>
            <h4 class="box-article-perex fs16">Čtyři hrací dny, přes dvacet týmů. Takový bude 2. ročník fotbalové Zaměstnanecké ligy Deníku.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="https://ceskobudejovicky.denik.cz/ostatni_region/tri-hraci-jsou-v-reprezentaci-jihostroj-i-bez-nich-potesil-fanousky-20210901.html"  title="číst článek: Tři hráči jsou v reprezentaci, Jihostroj i bez nich potěšil fanoušky" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/ff/jihokouisekkl-3_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté Českých Budějovic v přípravě s Kladnem" title="Volejbalisté Českých Budějovic v přípravě s Kladnem" loading="lazy" srcset="https://g.denik.cz/5/ff/jihokouisekkl-3_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ff/jihokouisekkl-3_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="https://ceskobudejovicky.denik.cz/galerie/na-treninkovy-zapas-dorazily-temer-dve-stovky-divaku.html?photo=1"         target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
        <a class="box-article-tag" href="https://ceskobudejovicky.denik.cz/galerie/na-treninkovy-zapas-dorazily-temer-dve-stovky-divaku.html?photo=2"         target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/tri-hraci-jsou-v-reprezentaci-jihostroj-i-bez-nich-potesil-fanousky-20210901.html"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tři hráči jsou v reprezentaci, Jihostroj i bez nich potěšil fanoušky</h3>
            <h4 class="box-article-perex fs16">Byl to tréninkový zápas, ale hodně zajímavý. Na kladenské straně přihrával a útočil třeba bývalý…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10533"
    data-rubricId="8876"
    data-articleId="6005517"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1630586227"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top9">
    <div class="box-article-left">
        <a href="/fotbal-kraj/chci-se-venovat-praci-a-trenovat-na-amaterske-urovni-rika-jaromir-plocek-2021090.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/01/plocan_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Plocek" title="Jaromír Plocek" loading="lazy" srcset="https://g.denik.cz/5/01/plocan_denik-120-3x2.jpg 1x, https://g.denik.cz/5/01/plocan_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>

        </div>
        <a href="/fotbal-kraj/chci-se-venovat-praci-a-trenovat-na-amaterske-urovni-rika-jaromir-plocek-2021090.html" tabindex="-1" title="číst článek: Chci se věnovat práci a trénovat na amatérské úrovni, říká Jaromír Plocek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Chci se věnovat práci a trénovat na amatérské úrovni, říká Jaromír Plocek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/dacice-uderily-na-slavii-hned-v-uvodu-vcelnice-ma-jen-bod-20210831.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/18/fotbal-i-a-trida-n-vcelnice-dacice-s_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Dačic a Nové Včelnice se po třetím kole I.A třídy nacházejí ve zcela rozdílném rozpoložení." title="Fotbalisté Dačic a Nové Včelnice se po třetím kole I.A třídy nacházejí ve zcela rozdílném rozpoložení." loading="lazy" srcset="https://g.denik.cz/26/18/fotbal-i-a-trida-n-vcelnice-dacice-s_denik-120-3x2.jpg 1x, https://g.denik.cz/26/18/fotbal-i-a-trida-n-vcelnice-dacice-s_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>

        </div>
        <a href="/fotbal-kraj/dacice-uderily-na-slavii-hned-v-uvodu-vcelnice-ma-jen-bod-20210831.html" tabindex="-1" title="číst článek: Dačice udeřily na Slavii hned v úvodu, Včelnice má jen bod" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Dačice udeřily na Slavii hned v úvodu, Včelnice má jen bod</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/trebon-dala-blatne-ctyri-goly-dvakrat-skoroval-prucha-20210830.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/08/fotbal-junior-st190915-v_denik-120-3x2.jpg" width="120" height="80" alt="Útočník Jiskry Martin Průcha se v duelu s Blatnou dvakrát zapsal do střelecké listiny." title="Útočník Jiskry Martin Průcha se v duelu s Blatnou dvakrát zapsal do střelecké listiny." loading="lazy" srcset="https://g.denik.cz/26/08/fotbal-junior-st190915-v_denik-120-3x2.jpg 1x, https://g.denik.cz/26/08/fotbal-junior-st190915-v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>

        </div>
        <a href="/fotbal-kraj/trebon-dala-blatne-ctyri-goly-dvakrat-skoroval-prucha-20210830.html" tabindex="-1" title="číst článek: Třeboň dala Blatné čtyři góly, dvakrát skóroval Průcha" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Třeboň dala Blatné čtyři góly, dvakrát skóroval Průcha</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hudba-i-historie-o-vikendu-pohltila-kaplici-nechybel-serm-mystika-kone-ci-kat-20.html" tabindex="-1" title="číst článek: Hudba i historie o víkendu pohltila Kaplici. Nechyběl šerm, mystika, koně či kat">
			        <h3 class="ugc-promo__article-title">Hudba i historie o víkendu pohltila Kaplici. Nechyběl šerm, mystika, koně či kat</h3>
			    </a>
				<a href="/ctenar-reporter/mezinarodni-koncert-dechovych-hudeb-v-chynove-20210902.html" tabindex="-1" title="číst článek: Mezinárodní koncert dechových hudeb v Chýnově">
			        <h3 class="ugc-promo__article-title">Mezinárodní koncert dechových hudeb v Chýnově</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Hygienou ke zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Hygienou ke zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53190a232457e0fdcb0766a6cbb7724e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 tipů, jak snadno dostat do jednoho dne více pohybu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 tipů, jak snadno dostat do jednoho dne více pohybu</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Hygienou ke zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Hygienou ke zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7094a441cd1e5993f63f2da3bb434de0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 tipů, jak snadno dostat do jednoho dne více pohybu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 tipů, jak snadno dostat do jednoho dne více pohybu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a2bb212391acd739f0d5a963dbb68356.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Ohřívače na terasu umožní si užívat i během podzimu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Ohřívače na terasu umožní si užívat i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a5442dc44eaa31a588e3a9ae70475c1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Ohřívače na terasu umožní si užívat i během podzimu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Ohřívače na terasu umožní si užívat i…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/muj-syn-je-rukojmi-podvodnika-mam-o-nej-strach-rekl-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/12b0b327ab8500f0a508df15985a13a5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muj-syn-je-rukojmi-podvodnika-mam-o-nej-strach-rekl-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Můj syn je rukojmí podvodníka! Mám o něj strach, prohlásil Babiš" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Můj syn je rukojmí podvodníka! Mám o něj strach, prohlásil…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zneuziti-syna-slova-o-statecnosti-opozice-reaguje-na-babise-mladsiho.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d4c4c633cee044878f77299d0386d22.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zneuziti-syna-slova-o-statecnosti-opozice-reaguje-na-babise-mladsiho.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zneužití syna, slova o statečnosti. Opozice reaguje na Babiše mladšího" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zneužití syna, slova o statečnosti. Opozice reaguje na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daniela-pisarovicova-sama.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Písařovicová Andrea Bezděková" title="Daniela Písařovicová Andrea Bezděková" loading="lazy" srcset="https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/daniela-pisarovicova-sama.html" tabindex="-1" title="číst článek: Krásná Daniela Písařovicová je pořád sama, důvod je pochopitelný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krásná Daniela Písařovicová je pořád sama, důvod je pochopitelný</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-horna.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-horna.html" tabindex="-1" title="číst článek: Monika Absolonová hodila rozchod s Hornou za hlavu: Konečně jsem šťastná!"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová hodila rozchod s Hornou za hlavu: Konečně jsem šťastná!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eduard-hrubes-pohreb.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2.jpg" width="120" height="80" alt="Eduard Hrubeš" title="Eduard Hrubeš" loading="lazy" srcset="https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/eduard-hrubes-pohreb.html" tabindex="-1" title="číst článek: Ani přátelé se nemohli rozloučit: Eduard Hrubeš byl pohřben nezvykle"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ani přátelé se nemohli rozloučit: Eduard Hrubeš byl pohřben nezvykle</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-foceni-playboy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna má zásady" title="Ewa Farna má zásady" loading="lazy" srcset="https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-foceni-playboy.html" tabindex="-1" title="číst článek: Ewa Farna se drží zásad: Odmítla focení pro Playboy i stát se tváří fastfoodu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna se drží zásad: Odmítla focení pro Playboy i stát se tváří fastfoodu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/4/4/7/8/2574478-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">02.09. - 08.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/4/3/4/0/2574340-500-810.jpg" width="180" alt="PENNY MARKET - Naše značky za výhodné ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Naše značky za výhodné ceny
                    <div class="prometheus-date prometheus__date">02.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">02.09. - 02.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/8/7/6/2/2578762-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Velký leták
                    <div class="prometheus-date prometheus__date">01.09. - 07.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar--nabytkar-58625929-wb9ku2.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="truhlář - nábytkář, 32 000 Kč" target="_blank" rel="noopener">
				       	truhlář - nábytkář, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/plavcik-58778735-wggjhh.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Plavčík, 24 000 Kč" target="_blank" rel="noopener">
				       	Plavčík, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ergoterapeut-58778767-wukenu.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ergoterapeut, 27 000 Kč" target="_blank" rel="noopener">
				       	Ergoterapeut, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-58561311-w9uqsv.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="truhlář, 25 000 Kč" target="_blank" rel="noopener">
				       	truhlář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-elektro-zpracovatel-58760469-wmdr8w.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik elektro, zpracovatel terénních dat, 23 000 Kč" target="_blank" rel="noopener">
				       	technik elektro, zpracovatel terénních dat, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-58778727-wywefc.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař, 65 535 Kč" target="_blank" rel="noopener">
				       	Lékař, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servirka-cisnik--obsluha-58643377-wcqgjh.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="servírka/číšník - obsluha v kavárně, 23 000 Kč" target="_blank" rel="noopener">
				       	servírka/číšník - obsluha v kavárně, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-skolkar-58625971-wh7dwe.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník školkař, 16 000 Kč" target="_blank" rel="noopener">
				       	dělník školkař, 16 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-1-MAJIT-Kombi-16298677741431040.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/316/316-D-Touring-A-Kombi-1622034220281137.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 316 první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	BMW 316 první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-2-i-LPG-K-Sedan-Limuzina-1627913267462475.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 5 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-d-Touring-Kombi-1594649017528148.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 první majitel, koupeno v B" target="_blank" rel="noopener">
			          	BMW 318 první majitel, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-DSG-1-6-TDI-Hatchback-161114794179662.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Scala první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Hatchback-1629297800592883.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-L-K-Hatchback-1597232170666349.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-i-KLIM-Hatchback-1621870444428104.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/kombi/nafta/volkswagen-golf-plus-1-6-tdi-66kw-dpf-trendline-24420559.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1.6 TDI 66kW DPF Trendline" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 1.6 TDI 66kW DPF Trendline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2-tsi-24420584.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,2 TSI" target="_blank" rel="noopener">
			          	Seat Leon 1,2 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-dsg-1-6-tdi-77-kw-elegance-59955789.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti DSG 1,6 TDI / 77 kW Elegance" target="_blank" rel="noopener">
			          	Škoda Yeti DSG 1,6 TDI / 77 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-i-eco-boost-aut-klima-419980.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.0 i ECO BOOST AUT. KLIMA" target="_blank" rel="noopener">
			          	Ford Focus 1.0 i ECO BOOST AUT. KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/benzin/audi-a6-3-0-tfsi-v6-4x4-navi-led-419873.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TFSI V6 4x4 NAVI LED" target="_blank" rel="noopener">
			          	Audi A6 3.0 TFSI V6 4x4 NAVI LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-6-benzin-24420549.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,6 benzin" target="_blank" rel="noopener">
			          	Opel Mokka 1,6 benzin
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/suv/nafta/kia-sorento-2-2-crdi-4wd-aut-klima-tazne-417039.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sorento 2.2 CRDi 4WD AUT. KLIMA TAŽNÉ" target="_blank" rel="noopener">
			          	Kia Sorento 2.2 CRDi 4WD AUT. KLIMA TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6-tdi-klima-euro-v-419831.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.6 TDi KLIMA EURO V" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1.6 TDi KLIMA EURO V
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-studena-4054547#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studená Prodej domu" target="_blank" rel="noopener">
			          	Studená Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-4054340#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichův Hradec Prodej domu" target="_blank" rel="noopener">
			          	Jindřichův Hradec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strmilov-pod-farou-4054316#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strmilov, Pod Farou Prodej domu" target="_blank" rel="noopener">
			          	Strmilov, Pod Farou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cimer-4054171#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Číměř Prodej domu" target="_blank" rel="noopener">
			          	Číměř Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-4054087#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichův Hradec Prodej domu" target="_blank" rel="noopener">
			          	Jindřichův Hradec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hospriz-4053231#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hospříz Prodej domu" target="_blank" rel="noopener">
			          	Hospříz Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-nad-luznici-4051837#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves nad Lužnicí Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves nad Lužnicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebon-nova-1246-4050003#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třeboň, Nová 1246 Prodej domu" target="_blank" rel="noopener">
			          	Třeboň, Nová 1246 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/jindrichohradecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001630587591/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630587591/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1630586227.js" defer></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>