

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html",
            "name": "www.denik.cz",
            "headline": "Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera",
            "description": "Vzpomínáte na fotbalistu Marka Heinze? Proháněl soupeře v Německu, góly dával v Turecku i Francii. Teď ho můžete vidět v barvách Všechovic. Divizní klub ho dokonce v přípravě vyzkoušel na pozici stopera. ",
            "articleBody": 
                    "„Má zkušenosti, vidí ten fotbal, umí komunikovat a samozřejmě nás k tomu dovedla i situace. Zatím se nám totiž nepodařilo dalšího stopera sehnat, takže to řešíme z vlastních řad,“ prozradil trenér…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg",
                "description":"Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz",
                "name":"Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-21T16:55:00+01:00",
            "dateModified": "2020-02-21T17:00:03+01:00",
            "datePublished": "2020-02-21T16:55:00+01:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Jindřichohradecký deník",
            "item": "https:\/\/jindrichohradecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbalové perličky",
            "item": "https:\/\/jindrichohradecky.denik.cz\/fotbal-perlicky\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera",
            "item": "https:\/\/jindrichohradecky.denik.cz\/fotbal-perlicky\/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vzpomínáte na fotbalistu Marka Heinze? Proháněl soupeře v Německu, góly dával v Turecku i Francii. Teď ho můžete vidět v barvách Všechovic. Divizní klub…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Ivan Němeček">
	<meta property="og:site_name" content="Jindřichohradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html">
	<meta property="og:title" content="Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera">
	<meta property="og:description" content="Vzpomínáte na fotbalistu Marka Heinze? Proháněl soupeře v Německu, góly dával v Turecku i Francii. Teď ho můžete vidět v barvách Všechovic. Divizní klub ho dokonce v přípravě vyzkoušel na pozici stopera. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera">
	<meta name="twitter:description" content="Vzpomínáte na fotbalistu Marka Heinze? Proháněl soupeře v Německu, góly dával v Turecku i Francii. Teď ho můžete vidět v barvách Všechovic. Divizní klub ho dokonce v přípravě vyzkoušel na pozici stopera. ">
	<meta property="og:image" content="https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta property="article:published_time" content="2020-02-21T16:55:00+01:00">
    <meta property="article:modified_time" content="2020-02-21T16:55:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582727206.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582723928.css">
        

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582723928.css">

   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jindrichohradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-perlicky%2Ftatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jindrichohradecky_denik">

        <li>
           
            <a href="https://jindrichohradecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://jindrichohradecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://jindrichohradecky.denik.cz/zpravy_region/video-motorova-ponorka-putovala-po-silnici-misto-po-kolejich-20200218.html" class="text">VIDEO: Motorová ponorka putovala po silnici místo po kolejích</a>
            <a href="#close" class="close" data-title="video-motorova-ponorka-putovala-po-silnici-misto-po-kolejich">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Heinz kdysi zářil v útoku, teď ho klub z divize vyzkoušel v roli stopera</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">21.2.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html&text=Heinz%20kdysi%20z%C3%A1%C5%99il%20v%20%C3%BAtoku%2C%20te%C4%8F%20ho%20klub%20z%20divize%20vyzkou%C5%A1el%20v%20roli%20stopera&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-perlicky%2Ftatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html&subject=Heinz%20kdysi%20z%C3%A1%C5%99il%20v%20%C3%BAtoku%2C%20te%C4%8F%20ho%20klub%20z%20divize%20vyzkou%C5%A1el%20v%20roli%20stopera">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vzpomínáte na fotbalistu Marka Heinze? Proháněl soupeře v Německu, góly dával v Turecku i Francii. Teď ho můžete vidět v barvách Všechovic. Divizní klub ho dokonce v přípravě vyzkoušel na pozici stopera. </p>
        
<div class="article-multimedium">
        <a href="/galerie/fotbaliste-tatranu-vsechovice-padli-v-priprave-ve-valasskem-mezirici.html?photo=1&amp;back=3745505058-9222-26">
            <img src="https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz" title="Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz" class="multimedium-img" srcset="https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9.jpg 1x, https://g.denik.cz/61/f6/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-17_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbaliste-tatranu-vsechovice-padli-v-priprave-ve-valasskem-mezirici.html?back=3745505058-9222-26&amp;photo=2">
                            <img src="https://g.denik.cz/61/f9/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/61/f9/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici_denik-150-3x2.jpg 1x, https://g.denik.cz/61/f9/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbaliste-tatranu-vsechovice-padli-v-priprave-ve-valasskem-mezirici.html?back=3745505058-9222-26&amp;photo=3">
                            <img src="https://g.denik.cz/61/fe/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/61/fe/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-01_denik-150-3x2.jpg 1x, https://g.denik.cz/61/fe/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbaliste-tatranu-vsechovice-padli-v-priprave-ve-valasskem-mezirici.html?back=3745505058-9222-26&amp;photo=4">
                            <img src="https://g.denik.cz/61/f3/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/61/f3/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-02_denik-150-3x2.jpg 1x, https://g.denik.cz/61/f3/hranice-sport-fotbal-tatran-vsechovice-valasske-mezirici-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbaliste-tatranu-vsechovice-padli-v-priprave-ve-valasskem-mezirici.html?back=3745505058-9222-26&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Fotbalisté Tatranu Všechovice padli v přípravě ve Valašském Meziříčí. Marek Heinz
        <span class="description-autor">
             | 
            Foto: Pavel Hrdlička
        </span>
</div>
        <div class="article-text article-content bbtext"><p>„Má zkušenosti, vidí ten fotbal, umí komunikovat a samozřejmě nás k tomu dovedla i situace. Zatím se nám totiž nepodařilo dalšího stopera sehnat, takže to řešíme z vlastních řad,“ prozradil trenér Všechovic Zbyněk Vinklar.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Dříve technicky skvěle vybavený ofenzivní hráč a reprezentant, jemuž bude v létě 43 let, by u posledního týmu divize E mohl dostat netradiční a zcela novou roli. Proti Valašskému Meziříčí hájil střed defenzivy společně se Zdeňkem Mertou.</p>
<p>„Je to pro nás alternativa, ale zkusíme vymyslet ještě něco jiného. Jsme ve fázi hledání, příště vyzkoušíme zase něco dalšího,“ řekl Vinklar.</p>
<p>Stoprocentním dojmem defenziva proti pátému týmu divize F nepůsobila. Domácí zvítězili 4:0, trefil se i Marek Staněk, který na podzim působil právě ve Všechovicích.</p>
<p>„Soupeř působil kompaktně, projevil vysokou kvalitu. V momentálním rozpoložení jsme na něj nestačili. Přehrávali nás v záložní řadě, kde jsme na ně pohybově nestačili,“ všiml si všechovický kouč.</p>
<p>Další utkání odehraje Tatran v sobotu od 15 hodin na umělé trávě SK Hranice. Rozdá si to s přerovskou Viktorkou, tedy možným konkurentem v boji o udržení se v soutěži.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/ivan-nemecek-2755.html">Ivan Němeček</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">21.2.2020</span>
    <a href="/diskuse/nova/e2ewB.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html&text=Heinz%20kdysi%20z%C3%A1%C5%99il%20v%20%C3%BAtoku%2C%20te%C4%8F%20ho%20klub%20z%20divize%20vyzkou%C5%A1el%20v%20roli%20stopera&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-perlicky%2Ftatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html&subject=Heinz%20kdysi%20z%C3%A1%C5%99il%20v%20%C3%BAtoku%2C%20te%C4%8F%20ho%20klub%20z%20divize%20vyzkou%C5%A1el%20v%20roli%20stopera">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Marek Heinz" href="/tagy/marek-heinz-24181.html">Marek Heinz, </a></li>
                    <li><a title="Štítek: Všechovice" href="/tagy/vsechovice-10567.html">Všechovice, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Turecko" href="/tagy/turecko-3234.html">Turecko, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Zdeněk Merta" href="/tagy/zdenek-merta-19452.html">Zdeněk Merta, </a></li>
                    <li><a title="Štítek: SK Hranice" href="/tagy/sk-hranice-3021.html">SK Hranice, </a></li>
                    <li><a title="Štítek: Tatran" href="/tagy/tatran-4061.html">Tatran, </a></li>
                    <li><a title="Štítek: Valašské Meziříčí" href="/tagy/valasske-mezirici-1571.html">Valašské Meziříčí, </a></li>
                    <li><a title="Štítek: TJ Valašské Meziříčí" href="/tagy/tj-valasske-mezirici-22471.html">TJ Valašské Meziříčí</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2602128173,4281326526,114478295,3600821001,3020294046,4020401001,3097148484,863087310,3076218300,2609006987,2540482978"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalista-jan-zustak-vzpomina-na-sveho-otce-mit-takoveho-tatu-bych-pral-vsem-20200223.html"  title="číst článek: Fotbalista Jan Zušťák vzpomíná na svého otce: Mít takového tátu bych přál všem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/46/zustak-rozhovor-strakonice-akt-03_denik-210-3x2.jpg" width="210" height="140" alt="Jan Zušťák se svým otcem." title="Jan Zušťák se svým otcem." srcset="https://g.denik.cz/30/46/zustak-rozhovor-strakonice-akt-03_denik-210-3x2.jpg 1x, https://g.denik.cz/30/46/zustak-rozhovor-strakonice-akt-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fotbalista-jan-zustak-vzpomina-na-sveho-otce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal_region/fotbalista-jan-zustak-vzpomina-na-sveho-otce-mit-takoveho-tatu-bych-pral-vsem-20200223.html"      
>
            <h3 class="box-article-title fs20">Fotbalista Jan Zušťák vzpomíná na svého otce: Mít takového tátu bych přál všem</h3>
            <h4 class="box-article-perex fs16">Strakonice vždy byly líhní sportovních osobností. Vzešli odtud brilantní hokejisté, basketbalisté…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/rozjete-dynamo-vyhralo-ve-zline-20200223.html"  title="číst článek: Rozjeté Dynamo vyhrálo ve Zlíně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/9e/zlin-fotbal-fc-fastav-fortuna-liga-22-kolo-ceske-budejovice_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Zlína (ve žlutých dresech) ve 22. kole FORTUNA:LIGY hráli doma s Českými Budějovicemi." title="Fotbalisté Zlína (ve žlutých dresech) ve 22. kole FORTUNA:LIGY hráli doma s Českými Budějovicemi." srcset="https://g.denik.cz/55/9e/zlin-fotbal-fc-fastav-fortuna-liga-22-kolo-ceske-budejovice_denik-210-3x2.jpg 1x, https://g.denik.cz/55/9e/zlin-fotbal-fc-fastav-fortuna-liga-22-kolo-ceske-budejovice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fotbaliste-zlina-proti-ceskym-budejovicim.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
        <a class="box-article-tag" href="/galerie/fotbaliste-zlina-proti-ceskym-budejovicim.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/fotbal-prvni-liga/rozjete-dynamo-vyhralo-ve-zline-20200223.html"      
>
            <h3 class="box-article-title fs20">Rozjeté Dynamo vyhrálo ve Zlíně</h3>
            <h4 class="box-article-perex fs16">Dynamu to přeje. Ševci po porážce v Karviné nezvládli ani první domácí duel po zimní přestávce, když rozjetým Českým Budějovicím ve 22. kole FORTUNA:LIGY…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-ambition-plus-59955494.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59955494_1/1580561253" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-ambition-plus-59955494.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TDI / 110 kW…</div>
	                	<div class="service-box-strong">629 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-dsg-elegance-climatron-410378.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00410378_1/1575563610" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-dsg-elegance-climatron-410378.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.2 TSi DSG ELEGANCE…</div>
	                	<div class="service-box-strong">164 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-100139908.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/avWr0001_1/1580122051/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-100139908.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>GT</div>
	                	<div class="service-box-strong">270 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/eb\/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-bohunice-divize.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg" width="300" height="169" alt="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." title="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." srcset="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg 1x, https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Luxus u moře. Amatéři z Bohunic vyrazí na přípravu do Turecka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/marek-heinz-vsechovice-sigma-olomouc-sternberk-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg" width="300" height="169" alt="Marek Heinz v dresu divizních Všechovic v zimní přípravě" title="Marek Heinz v dresu divizních Všechovic v zimní přípravě" srcset="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg 1x, https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Marek Heinz hlásí návrat: Přibral jsem osm kilo, musím to shodit</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/marek-heinz2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/cesi-maji-skvele-brankare-kouba-deti-si-hraji-na-petra-cecha-20200226.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9.jpg" width="300" height="169" alt="Petr Kouba" title="Petr Kouba" srcset="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9.jpg 1x, https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Češi mají skvělé brankáře. Kouba: Děti si hrají na Petra Čecha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/petr-kouba.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-koronavirus-italie-20200225.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Interu Milán. Ilustrační snímek" title="Fotbalisté Interu Milán. Ilustrační snímek" srcset="https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9.jpg 1x, https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus versus fotbal. Hrozí tribuny bez diváků</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/smrtici-virus-v-cine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off-20200222.html"  title="číst článek: Sokolky udolaly Olomouc a stále jsou ve hře o play-off" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/f1/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off-05_denik-210-3x2.jpg" width="210" height="140" alt="Sokol Písek – DHK Zora Olomouc 22:21 (10:11)." title="Sokol Písek – DHK Zora Olomouc 22:21 (10:11)." srcset="https://g.denik.cz/28/f1/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off-05_denik-210-3x2.jpg 1x, https://g.denik.cz/28/f1/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/sokolky-udolaly-olomouc-a-stale-jsou-ve-hre-o-play-off-20200222.html"      
>
            <h3 class="box-article-title fs20">Sokolky udolaly Olomouc a stále jsou ve hře o play-off</h3>
            <h4 class="box-article-perex fs16">Písecké házenkářky nastoupily v sobotu 22. února v domácí obloukové hale k utkání 22. kola MOL…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48198465-wrwnh7.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48321259-w55ugy.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">18 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48340945-wh1d9y.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři osobních automobilů</h3>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/retro-dresy-se-libily-tri-body-za-vyhru-take-ale-vykon-motoru-byl-rozpacity-20200226.html"  title="číst článek: Retro dresy se líbily, tři body za výhru také, ale výkon Motoru byl rozpačitý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/d5/koller1_denik-210-3x2.jpg" width="210" height="140" alt="Retro duel Motoru s Litoměřicemi navštívil i legendární fotbalista Jan Koller (na snímku vpravo s obráncem René Vydareným)." title="Retro duel Motoru s Litoměřicemi navštívil i legendární fotbalista Jan Koller (na snímku vpravo s obráncem René Vydareným)." srcset="https://g.denik.cz/5/d5/koller1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/d5/koller1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/retro-dresy-se-libily-tri-body-za-vyhru-take-ale-vykon-motoru-byl-rozpacity-20200226.html"      
>
            <h3 class="box-article-title fs20">Retro dresy se líbily, tři body za výhru také, ale výkon Motoru byl rozpačitý</h3>
            <h4 class="box-article-perex fs16">Připomněli slavnou sezonu 1959/60 a získali tři body. Hokejisté ČEZ Motoru České Budějovice v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/tech-golu-si-vazim-hlavni-ale-byly-tri-body-20200226.html"  title="číst článek: Těch gólů si vážím, hlavní ale byly tři body" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/cc/liga20-zlinmrs-cb20_denik-210-3x2.jpg" width="210" height="140" alt="Matej Mršić v nedělním zápase I. ligy ve Zlíně přispěl k vítězství fotbalistů Dynama 3:2 dvěma góly." title="Matej Mršić v nedělním zápase I. ligy ve Zlíně přispěl k vítězství fotbalistů Dynama 3:2 dvěma góly." srcset="https://g.denik.cz/5/cc/liga20-zlinmrs-cb20_denik-210-3x2.jpg 1x, https://g.denik.cz/5/cc/liga20-zlinmrs-cb20_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/tech-golu-si-vazim-hlavni-ale-byly-tri-body-20200226.html"      
>
            <h3 class="box-article-title fs20">Těch gólů si vážím, hlavní ale byly tři body</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Dynama po výhře nad Mladou Boleslaví tři body přivezli i ze Zlína, kde k vítězství 3:2…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-volfirov-3908803#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15850/img_5e5682739a00a4.97625496.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-volfirov-3908803#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Volfířov">Volfířov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jindrichuv-hradec-sidliste-vajgar-714-3908267#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15672/img_5e54df06c086a3.65475404.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jindrichuv-hradec-sidliste-vajgar-714-3908267#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jindřichův Hradec, sídliště Vajgar 714">Jindřichův Hradec,…</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-3907368#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e505692548d65.35496172.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-3907368#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chlum u Třeboně">Chlum u Třeboně</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 150 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/na-vyhru-nad-litomericemi-v-retro-utkani-se-hokejiste-motoru-poradne-nadreli-20200225.html"  title="číst článek: Na výhru nad Litoměřicemi v retro utkání se hokejisté Motoru pořádně nadřeli" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/59/litak-web_denik-210-3x2.jpg" width="210" height="140" alt="Útočníci ČEZ Motoru Václav Karabáček (vlevo) a Roman Přikryl si ve slušivých modrých retro dresech dělají prostor před brankou litoměřického Jana Škorpíka." title="Útočníci ČEZ Motoru Václav Karabáček (vlevo) a Roman Přikryl si ve slušivých modrých retro dresech dělají prostor před brankou litoměřického Jana Škorpíka." srcset="https://g.denik.cz/5/59/litak-web_denik-210-3x2.jpg 1x, https://g.denik.cz/5/59/litak-web_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/na-vyhru-nad-litomericemi-v-retro-utkani-se-hokejiste-motoru-poradne-nadreli-20200225.html"      
>
            <h3 class="box-article-title fs20">Na výhru nad Litoměřicemi v retro utkání se hokejisté Motoru pořádně nadřeli</h3>
            <h4 class="box-article-perex fs16">Hokejisté ČEZ Motoru České Budějovice vyhráli v předehrávce 24. kola skupiny o pořadí pro play…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/v-taborsku-lovil-dalsi-prvoligovy-klub-elitni-kanonyr-miri-do-teplic-20200225.html"  title="číst článek: V Táborsku lovil další prvoligový klub! Elitní kanonýr míří do Teplic" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/5c/v-taborsku-lovil-dalsi-prvoligovy-klub-elitni-kanonyr-miri-do-teplic-06_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Martins Toutou Mpondo." title="Daniel Martins Toutou Mpondo." srcset="https://g.denik.cz/52/5c/v-taborsku-lovil-dalsi-prvoligovy-klub-elitni-kanonyr-miri-do-teplic-06_denik-210-3x2.jpg 1x, https://g.denik.cz/52/5c/v-taborsku-lovil-dalsi-prvoligovy-klub-elitni-kanonyr-miri-do-teplic-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/daniel-martins-toutou-mpondo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal_region/v-taborsku-lovil-dalsi-prvoligovy-klub-elitni-kanonyr-miri-do-teplic-20200225.html"      
>
            <h3 class="box-article-title fs20">V Táborsku lovil další prvoligový klub! Elitní kanonýr míří do Teplic</h3>
            <h4 class="box-article-perex fs16">Podzimní tažení fotbalistů týmu FC MAS Táborsko českou fotbalovou ligou, a především výkony jeho…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/kamenosochare-jiriho-topice-k-remeslu-privedl-tatinek-20200222.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jindrichohradecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/94/lide-od-vedle-jh-jiri-topic-jh200221_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Topič." title="Jiří Topič." srcset="https://g.denik.cz/26/94/lide-od-vedle-jh-jiri-topic-jh200221_denik-210-3x2.jpg 1x, https://g.denik.cz/26/94/lide-od-vedle-jh-jiri-topic-jh200221_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/kamenosochare-jiriho-topice-k-remeslu-privedl-tatinek-20200222.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jindrichohradecky.denik.cz'})">
                <h3 class="box-article-title fs20">Kamenosochař Jiří Topič: Má práce tu zůstane stovky let</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/fotbal-bohunice-divize.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-120-3x2.jpg" width="120" height="80" alt="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." title="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." srcset="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-120-3x2.jpg 1x, https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/fotbal-bohunice-divize.html" tabindex="-1" title="číst článek: Luxus u moře. Amatéři z Bohunic vyrazí na přípravu do Turecka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Luxus u moře. Amatéři z Bohunic vyrazí na přípravu do Turecka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/marek-heinz-vsechovice-sigma-olomouc-sternberk-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-120-3x2.jpg" width="120" height="80" alt="Marek Heinz v dresu divizních Všechovic v zimní přípravě" title="Marek Heinz v dresu divizních Všechovic v zimní přípravě" srcset="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/marek-heinz-vsechovice-sigma-olomouc-sternberk-2020.html" tabindex="-1" title="číst článek: Marek Heinz hlásí návrat: Přibral jsem osm kilo, musím to shodit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Marek Heinz hlásí návrat: Přibral jsem osm kilo, musím to shodit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/svantner-hodonin-dressler-nikol-20200224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/23/hodonin-fotbal-divize-trener-pavol-svantner-patrik-svantner-patrik-dressler_denik-120-3x2.jpg" width="120" height="80" alt="Trenér Pavol Švantner (uprostřed) trénuje v divizním Hodoníně syna Patrika (vpravo) i „zeťáka“ Dresslera." title="Trenér Pavol Švantner (uprostřed) trénuje v divizním Hodoníně syna Patrika (vpravo) i „zeťáka“ Dresslera." srcset="https://g.denik.cz/1/23/hodonin-fotbal-divize-trener-pavol-svantner-patrik-svantner-patrik-dressler_denik-120-3x2.jpg 1x, https://g.denik.cz/1/23/hodonin-fotbal-divize-trener-pavol-svantner-patrik-svantner-patrik-dressler_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/svantner-hodonin-dressler-nikol-20200224.html" tabindex="-1" title="číst článek: Švantnerův fotbalový klan v Hodoníně. Kouč cepuje syna i „zeťáka“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Švantnerův fotbalový klan v Hodoníně. Kouč cepuje syna i „zeťáka“</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-zaci-uspeli-v-unorovych-prirodovednych-soutezic-20200225.html" tabindex="-1" title="číst článek: ČTENÁŘ REPORTÉR: Žáci uspěli v únorových přírodovědných soutěžích">
			        <h3 class="ugc-promo__article-title">ČTENÁŘ REPORTÉR: Žáci uspěli v únorových přírodovědných soutěžích</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-masopust-v-peci-20200225.html" tabindex="-1" title="číst článek: OBRAZEM: Masopust v Peči">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Masopust v Peči</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378960640"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a6e2dd3ae081d3642daaa959b2f082e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čech se vrátil s horečkou z Itálie, je v domácí karanténě. V Německu má virus učitelka ze školky" target="_blank">
                <h3 class="box-article-title fs16">Čech se vrátil s horečkou z Itálie, je v domácí karanténě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b16a43b19f76d064a9b5a740c2c79026.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Máte dostatek potravin a dezinfekcí? Češi skupují některý sortiment" target="_blank">
                <h3 class="box-article-title fs16">Máte dostatek potravin a dezinfekcí? Češi skupují některý…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslava Schallerová" title="Jaroslava Schallerová" srcset="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html" tabindex="-1" title="číst článek: Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!"      target="_blank"
>
            <h3 class="box-article-title fs16">Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s rodinou" title="Karel Gott s rodinou" srcset="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html" tabindex="-1" title="číst článek: Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Michael Bolton" title="Michael Bolton" srcset="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html" tabindex="-1" title="číst článek: Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk"      target="_blank"
>
            <h3 class="box-article-title fs16">Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" srcset="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html" tabindex="-1" title="číst článek: Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu"      target="_blank"
>
            <h3 class="box-article-title fs16">Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/9/6/0/7/1629607-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/1/2/7/1632127-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/9/4/8/7/1629487-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48340945-wh1d9y.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 21 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-46713395-wb4vpr.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 24 640 Kč">
				       	Doprava a logistika Skladník, 24 640 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43248389-weytxy.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 500 Kč">
				       	Výroba Montážní dělník, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-48317953-w6etza.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocní pracovníci údržby budov a souvisejících, 17 000 Kč">
				       	Pomocní pracovníci údržby budov a souvisejících, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48359603-wes8eh.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 11 000 Kč">
				       	Gastronomie Kuchař/pizzař, 11 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46677089-wkbgaw.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 22 780 Kč">
				       	Výroba Montážní dělník, 22 780 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-48320961-wn7ew6.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 18 000 Kč">
				       	Doprava a logistika Traktorista a obsluha, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-48232601-wdrwen.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 14 600 Kč">
				       	Řemeslné práce Tesař, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16V-DOL-Kombi-156774618770252.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v A">
			          	Opel Astra první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-S-line-3-2F-Kombi-15702240491650.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 koupeno v I, dovezeno">
			          	Audi A4 koupeno v I, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-MO-Hatchback-1566574392150167.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-Kombi-Kombi-15823408275634431.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, koupeno v D">
			          	Ford Focus první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-AMBIEN-Hatchback-158153956354647.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta koupeno v A">
			          	Ford Fiesta koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/EcoSport/EcoSport-1-0-EcoBoos-Terenni-15826864315664361.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford EcoSport první majitel, koupeno v A">
			          	Ford EcoSport první majitel, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Combi-1-6-T-Kombi-1577978181032968.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, koupeno v D">
			          	Ford Focus první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-KLI-Kombi-15811111298120.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v A">
			          	Ford Focus koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-100139908.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 GT">
			          	BMW Řada 5 GT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-monte-ca-59952688.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 81 kW Monte Ca">
			          	Škoda Fabia Combi 1,0 TSI / 81 kW Monte Ca
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-man6-45497012.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k MAN6">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-combi-2-0-110-kw-59955281.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Combi  2,0  / 110 kW">
			          	Volkswagen Passat Combi  2,0  / 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-59954878.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-feel-1-2-puretech-110k-man6-45497031.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Cactus FEEL 1.2 PureTech 110k, MAN6">
			          	Citroën C4 Cactus FEEL 1.2 PureTech 110k, MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-feel-1-5-bhdi-130-man-6-xl-45497065.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo FEEL 1.5 BHDi 130, MAN 6, XL">
			          	Citroën Berlingo FEEL 1.5 BHDi 130, MAN 6, XL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-plus-59951414.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Ambition Plus">
			          	Škoda Fabia 1,0 TSI / 70 kW Ambition Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-3907368#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chlum u Třeboně Prodej domu">
			          	Chlum u Třeboně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-mlynska-3907357#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jindřichův Hradec, Mlýnská Prodej domu">
			          	Jindřichův Hradec, Mlýnská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-9-kvetna-3907356#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jindřichův Hradec, 9. května Prodej domu">
			          	Jindřichův Hradec, 9. května Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trebon-u-francouzu-3907319#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třeboň, U Francouzů Pronájem bytu 2+kk">
			          	Třeboň, U Francouzů Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-bystrice-3906964#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nová Bystřice Prodej domu">
			          	Nová Bystřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straz-nad-nezarkou-namesti-emy-destinnove-3906958#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stráž nad Nežárkou, náměstí Emy Destinnové Prodej domu">
			          	Stráž nad Nežárkou, náměstí Emy Destinnové Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cimer-3906884#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Číměř Prodej domu">
			          	Číměř Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dunajovice-3906568#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dunajovice Prodej domu">
			          	Dunajovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jindrichohradecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jindrichohradecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html -->
<!-- https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html -->
<script>
	if("https:\/\/jindrichohradecky.denik.cz\/fotbal-perlicky\/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html" != window.location.href && "jindrichohradecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://jindrichohradecky.denik.cz/fotbal-perlicky/tatran-zkousel-heinze-na-stoperovi-dostal-ctverku-20200219.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582727206.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
