
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
      
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Fotbalisté Dynama zakončili soustředění výhrou - Jindřichohradecký deník</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Fotbalisté Dynama zakončili soustředění výhrou",
		'tag': ["SK Dynamo České Budějovice", "fotbal", "FK Kolubara", "Kolubara", "sportovní soutěž", "Michal Škoda", "Turecko"],
		'author': 'Bohumil Ortman',
		'publishedDateTime': "2022-01-29T09:02:00+01:00",
    	'modifiedDateTime': "2022-01-29T09:02:00+01:00",
		'articleID': 3288045620,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3288045620-8872-26",
		'image': 'https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://jindrichohradecky.denik.cz/",
		'device': "mobile",
		'url': 'https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html",
            "name": "www.denik.cz",
            "headline": "Fotbalisté Dynama zakončili soustředění výhrou",
            "description": "Fotbalisté prvoligového Dynama Č. Budějovice ve svém závěrečném utkání na soustředění v tureckém Beleku v pátek nad srbským týmem FK Kolubara po zásluze zvítězili 3:1 (2:0).",
            "articleBody":
                    "Den před zápasem po několikadenním sněžením, na turecké poměry dlouhé roky nevídaným, se počasí přece jen umoudřilo a Jihočeši mohli už na předzápasovém tréninku a poté i v zápase nacvičovat další herní věci.\nDo utkání vstoupili lépe hráči Dynama, kteří byli od začátku aktivnějším týmem a ve 13. min. měli i první solidní příležitost, ale Škoda po Mihálikově zpětné nahrávce ze slibné pozice překopl a dvě minuty nato Čavošovu střelu z vápna gólman Popovič kryl.\nVe 22. min. už se černobílí vedou branky dočkali, když Vais našel přesným centrem Michala Škodu, jenž hlavou mířil přesně – 1:0.\nJen o dvě minuty později zahrozil i soupeř, když Durakovič jen o chloupek minul horní růžek Vorlovy branky.\nTo fotbalisté Dynama byli v koncovce úspěšnější a ve 37. minutě po standardní situaci se před brankou Kolubary nejlépe orientoval stoper Králik a zvýšil na 2:0.\nVstup do druhé půle patřil srbskému týmu, který krátce po půli snížil: Čavoš sice stačil gólovou střelu zblokovat na roh, poté ale po Brandnerově faulu Duranovič z nařízené penalty snížit na 2:1.\nSrbové pak zvýšili své úsilí, obrana Dynama však pracovala spolehlivě a postupem času Jihočeši přebírali iniciativu opět do svých rukou. Po hodině hry ránu Mršiće zpoza vápna sice gólman Kolubary vyrazil, pět minut nato však byl proti Mršićově dorážce už bezmocný – 3:1.\nVíce gólů už v zápase nepadlo a Jihočeši si zasloužené vítězství bezpečně pohlídali.\nPátečním zápasem fotbalisté Dynama své soustředění v Turecku zakončili a v sobotu brzy ráno se vydali na téměř dva tisíce kilometrů dlouhou cestu zpět do Č. Budějovic.\nDynamo ČB - Kolubara 3:1 (2:0) - Branky: 22. Škoda, 37. Králik, 63. Mršić – 52. Duranovič (11). ŽK: Čavoš – Bakič, Marjakovič. Dynamo: Vorel – Sladký, Čoudek, Králik (46. Brabec), Skovajsa – Krch (46. Mršić), Čavoš – Brandner, Škoda (46. Penner), Vais – Mihálik (46. Hais)."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg",
                "description":"Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa).",
                "name":"Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa)."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-01-29T09:02:00+01:00",
            "dateModified": "2022-01-29T09:05:43+01:00",
            "datePublished": "2022-01-29T09:02:00+01:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Bohumil Ortman"
            },
            "editor": {
                "@type": "Person",
                "name": "Bohumil Ortman"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jindřichohradecký deník",
                "item": "https://jindrichohradecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://jindrichohradecky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Fotbalisté Dynama zakončili soustředění výhrou",
                "item": "https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html"
            }
        ]
    }
    </script>

     
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1643291416.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c002e00113ad-page-article-1643361372.css">


        


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-181d4db76f55-special-sport-1643361372.css">



    
<script src="https://g.denik.cz/webtemp/jsloader-f39a4369f51d-page-article-1643361372.js" defer></script>



<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Fotbalisté prvoligového Dynama Č. Budějovice ve svém závěrečném utkání na soustředění v tureckém Beleku v pátek nad srbským týmem FK Kolubara po zásluze…">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="google-site-verification" content="ClAdwVIOytDBfs7rsy9cpdusSYR3OByod__k-YRDTFU">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
            <link rel="canonical" href="https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html">

        <meta name="HandheldFriendly" content="true">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Bohumil Ortman">


	<meta property="og:site_name" content="Jindřichohradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html">
	<meta property="og:title" content="Fotbalisté Dynama zakončili soustředění výhrou">
	<meta property="og:description" content="Fotbalisté prvoligového Dynama Č. Budějovice ve svém závěrečném utkání na soustředění v tureckém Beleku v pátek nad srbským týmem FK Kolubara po zásluze zvítězili 3:1 (2:0).">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fotbalisté Dynama zakončili soustředění výhrou">
	<meta name="twitter:description" content="Fotbalisté prvoligového Dynama Č. Budějovice ve svém závěrečném utkání na soustředění v tureckém Beleku v pátek nad srbským týmem FK Kolubara po zásluze zvítězili 3:1 (2:0).">
	<meta property="og:image" content="https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta property="article:published_time" content="2022-01-29T09:02:00+01:00">
    <meta property="article:modified_time" content="2022-01-29T09:02:00+01:00">

        
</head>
<body id="denik" class="mobile  denikRegion">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page">


    <header class="header">
	<div class="header-lista" >
		<a
			class="header-lista__denik-klub"
			onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot; })"
		 href="/predplatne/">CHCI PŘEDPLATNÉ</a>

		<a class="header-lista__choose-region" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Tlačítko s mapou z mobilu', 'eventAction': 'Klik', 'eventLabel': &quot;https://jindrichohradecky.denik.cz/regionalni-deniky/&quot;})" href="/regionalni-deniky/">
		    <span class="header-lista__choose-region-text">VYBRAT REGION</span>
		    <span class="header-lista__choose-region-arrow"></span>
		</a>
	</div>

        <div class="header__box">
            <div class="header__logo">
                    <a class="header__logo-link"         onclick="window.dataLayer.push({
            'event': 'GAeventAB', 
            'eventCategory': 'hlavicka', 
            'eventAction': 'click_logo_denik', 
            'eventLabel': this.href
            })"
 href="/">
                        <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jindrichohradecky_denik.svg" height="37" alt="Logo Jindřichohradecký deník" title="Logo Jindřichohradecký deník" loading="eager">
                    </a>
            </div>

<div class="m-poutak-logo" id="m-poutak-logo" data-loaded="false"></div>
<div class="header-login js-user-bar-loading" 
    data-status="loading" 
    data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-prvni-liga%2Ffotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html" 
    data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-prvni-liga%2Ffotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html" 
    data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
    data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html" 
    data-predplatneUrl="/predplatne/" 
    data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
    data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
</div><div class="header__right">
    
    <div class="header__hamburger js-collapse" data-toggle-id="js-collapse-menu">
        <img src="https://g.denik.cz/build/images/denik/menu.svg" height="18" width="18" alt="menu" loading="eager">
    </div>
</div>        </div>

<div class="menu" id="js-collapse-menu">
    <div class="menu__overlay js-collapse" data-close-id="js-collapse-menu"></div>
    <div class="menu__box">

<nav class="menu__category">
    <ul class="menu__category-ul">
        <li class="menu__item">
            <a class="menu__item-a menu__choose-region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vyberte-si-denik_mobile', 'eventLabel': this.href })" href="/regionalni-deniky/">
                Vyberte si Deník <img width="40" height="23" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-contour" alt="" loading="lazy">
            </a>
        </li>

         <li class="menu__item menu__predplatne-background">
            <a class="menu__item-a menu__moje-predplatne" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener nofollow" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatte-si-denik_mobile', 'eventLabel': this.href })">
                <span class="menu__predplatne-text">předplaťte si deník</span>
                <img width="30" height="30" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#newsletter" alt="" loading="lazy">
            </a>
        </li>

        <li class="menu__item" id="js-collapse-z_regionu">

            <a href="https://jindrichohradecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">ZPRÁVY</a>

                <img data-toggle-id="js-collapse-z_regionu" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">
                        <li class="menu__item" id="js-collapse-mikroregiony">

                            <a class="menu__item-a rolled" href="#vybrat-mesto">Vybrat město</a>

                            <img data-toggle-id="js-collapse-mikroregiony" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                            <ul class="menu__subcategory">
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jindrichuv-hradec', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dacice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/dacice.html">DAČICE</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trebon', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/trebon.html">TŘEBOŇ</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_suchdol-nad-luznici', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slavonice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/slavonice.html">SLAVONICE</a>
                                </li>
                            </ul>
                        </li>

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/zpravy_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jindrichohradecko', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Jindřichohradecko
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/z-regionu/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Z okolí
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/cerna_kronika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Krimi
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/kultura_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Kultura
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/lide-odvedle/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Lidé odvedle
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/cesi-v-cislech/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Češi v číslech
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/cesko-a-svet/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Česko a svět
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-podnikani">

            <a href="https://jindrichohradecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">PODNIKÁNÍ</a>

                <img data-toggle-id="js-collapse-podnikani" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/pribehy-a-rozhovory/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Příběhy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/poradna-podnikani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Poradna
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-sport_region">

            <a href="https://jindrichohradecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="active menu__item-a">SPORT</a>

                <img data-toggle-id="js-collapse-sport_region" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/fotbal_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                             class="active">
                                Fotbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/fotbal-prvni-liga/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                             class="active highlighted">
                                Fortuna:liga
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/hokej_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Hokej
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/ostatni_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Ostatní sporty
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/vysledky/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Fotbalové výsledky
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-nazory_region">

            <a href="https://jindrichohradecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">NÁZORY</a>

        </li>
        <li class="menu__item" id="js-collapse-magazin">

            <a href="https://jindrichohradecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">MAGAZÍN</a>

                <img data-toggle-id="js-collapse-magazin" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/bydleni/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/cestovani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Cestování
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/zdravi/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/spolecnost/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Společnost
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/pro-zeny/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Pro ženy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/hobby/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Hobby
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/veda-a-technika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Věda a technika
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://automix.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Auto
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-tipy">

            <a href="https://jindrichohradecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">TIPY</a>

                <img data-toggle-id="js-collapse-tipy" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/tipy/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Tipy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/uzitecne-informace/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_uzitecne-informace', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Užitečné informace
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/zamestnavatele" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prace', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Práce
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/na-cestach" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Dovolená v ČR
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/skoly-a-vzdelavani" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Vzdělávání
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/pece-o-zdravi" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pece-o-zdravi', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Péče o zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/stavba-a-bydleni" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydleni', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Stavba a bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://usetri.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': jindrichohradecky.denik.cz}); " 
                                target="_blank" rel="noopener"
                            >
                                Ušetři
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://pr.denik.cz/souteze/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_souteze', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Soutěže
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-miminka">

            <a href="https://jindrichohradecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">MIMINKA</a>

        </li>
        <li class="menu__item" id="js-collapse-my-jsme-denik">

            <a href="https://jindrichohradecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">O DENÍKU</a>

                <img data-toggle-id="js-collapse-my-jsme-denik" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/my-jsme-denik/#napiste-redakci" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_napiste-redakci', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Napište redakci
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/my-jsme-denik/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_my-jsme-denik', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                My Jsme Deník
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/my-jsme-denik/hlasy-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hlasy-deniku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Hlasy Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/my-jsme-denik/panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_panel-deniku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://jindrichohradecky.denik.cz/my-jsme-denik/sportovni-panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-panel-deniku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://www.vlmedia.cz/denik" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-v-rodine-vlm', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Deník v rodině VLM
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-skoly-a-vzdelavani">

            <a href="https://jindrichohradecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">VZDĚLÁVÁNÍ</a>

        </li>
        <li class="menu__item" id="js-collapse-zamestnavatele">

            <a href="https://jindrichohradecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">PRÁCE</a>

        </li>
        <li class="menu__item" id="js-collapse-souteze">

            <a href="http://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="menu__item-a">SOUTĚŽE</a>

        </li>
    </ul>

    <form action="/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html" method="get" id="frm-hledaniForm" class="menu__search">
        <input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="menu__search-input">
        <label class="menu__search-submit-wrap">
            <input class="menu__search-submit" type="submit" name="odeslat" value="">
        </label>
    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</nav>
    </div>
</div>    </header>

    <div id="top" class="anchor-top"></div>

    <div id="content">




            




	<div class="reklama-box m-leaderboard m-leaderboard-top">
		<div id="m-leaderboard-top" data-loaded="false"></div>
	</div>


	<div class="reklama-box">
	    <div id="m-poutak-top" data-loaded="false"></div>
	</div>








    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



    <section class="section-article dib100 mt20 ">
        






        <div class="pad">
            <h1 class="article-title">Fotbalisté Dynama zakončili soustředění výhrou</h1>
            


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 09:02</div>
    </div>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-prvni-liga%2Ffotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html&subject=Fotbalist%C3%A9%20Dynama%20zakon%C4%8Dili%20soust%C5%99ed%C4%9Bn%C3%AD%20v%C3%BDhrou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Fotbalisté Dynama zakončili soustředění výhrou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div class="article-info article-info__big-author">
            <div class="article-info__author ac-autor">
                    <img src="https://g.denik.cz/5/cf/pan-ortman-2_denik-75-1x1.jpg" width="75" height="75" alt="Bohumil Ortman" title="Bohumil Ortman" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/cf/pan-ortman-2_denik-75-1x1.jpg 1x, https://g.denik.cz/5/cf/pan-ortman-2_denik-75-1x1&#64;2x.jpg 2x">

                <div class="article-info__author-detail">
                    <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/bohumil-ortman-967.html">
                        <span class="article-info__author-name">
                            Bohumil
                            Ortman
                        </span>
                    </a>

                        <div class="article-info__author-func">Sportovní redaktor</div>
                        <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/bohumil-ortman-967.html">Napište mi</a>
                </div>
            </div>
</div>
        </div>


            <div class="content article-top-foto ">
                                <img src="https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-320-16x9.jpg" width="320" height="180" alt="Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa)." title="Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa)." class="article-img" sizes="100vw" loading="eager" srcset="https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-320-16x9.jpg 320w, https://g.denik.cz/5/c8/liga22-belekskovy-cb22_denik-320-16x9&#64;2x.jpg 640w">
                    <div class="article-top-foto-bottom">
                            <p class="clanek-img-popis">
                                Fotbalisté Dynama zakončili soustředění v tureckém Beleku výhrou nad srbským FK Kolubara 3:1 (na snímku v akci Lukáš Skovajsa).
                                <span>
                                     | 
                                    Foto: <span>Dynemo ČB/ Aleš Strouha</span>
                                </span>
                            </p>

                    </div>
            </div>

            <div class="pad">
                <p class="article-perex">Fotbalisté prvoligového Dynama Č. Budějovice ve svém závěrečném utkání na soustředění v tureckém Beleku v pátek nad srbským týmem FK Kolubara po zásluze zvítězili 3:1 (2:0).</p>
            </div>


<div class="reklama-box">
	<div id="m-square-1" data-loaded="false"></div>
</div>

        <div id="clanek-obsah" class="content content-clanek article-content pad">
                <div class="non-paywall"><p>Den před zápasem po několikadenním sněžením, na turecké poměry dlouhé roky nevídaným, se počasí přece jen umoudřilo a Jihočeši mohli už na předzápasovém tréninku a poté i v zápase nacvičovat další herní věci.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Do utkání vstoupili lépe hráči Dynama, kteří byli od začátku aktivnějším týmem a ve 13. min. měli i první solidní příležitost, ale Škoda po Mihálikově zpětné nahrávce ze slibné pozice překopl a dvě minuty nato Čavošovu střelu z vápna gólman Popovič kryl.</p>
<p>Ve 22. min. už se černobílí vedou branky dočkali, když Vais našel přesným centrem Michala Škodu, jenž hlavou mířil přesně – 1:0.</p>
<p>Jen o dvě minuty později zahrozil i soupeř, když Durakovič jen o chloupek minul horní růžek Vorlovy branky.</p>
<p>To fotbalisté Dynama byli v koncovce úspěšnější a ve 37. minutě po standardní situaci se před brankou Kolubary nejlépe orientoval stoper Králik a zvýšil na 2:0.</p>
<p>Vstup do druhé půle patřil srbskému týmu, který krátce po půli snížil: Čavoš sice stačil gólovou střelu zblokovat na roh, poté ale po Brandnerově faulu Duranovič z nařízené penalty snížit na 2:1.</p>
<p>Srbové pak zvýšili své úsilí, obrana Dynama však pracovala spolehlivě a postupem času Jihočeši přebírali iniciativu opět do svých rukou. Po hodině hry ránu Mršiće zpoza vápna sice gólman Kolubary vyrazil, pět minut nato však byl proti Mršićově dorážce už bezmocný – 3:1.</p>
<p>Více gólů už v zápase nepadlo a Jihočeši si zasloužené vítězství bezpečně pohlídali.</p>
<p>Pátečním zápasem fotbalisté Dynama své soustředění v Turecku zakončili a v sobotu brzy ráno se vydali na téměř dva tisíce kilometrů dlouhou cestu zpět do Č. Budějovic.</p>
<p><strong>Dynamo ČB - Kolubara 3:1 (2:0)</strong> - Branky: 22. Škoda, 37. Králik, 63. Mršić – 52. Duranovič (11). ŽK: Čavoš – Bakič, Marjakovič. Dynamo: Vorel – Sladký, Čoudek, Králik (46. Brabec), Skovajsa – Krch (46. Mršić), Čavoš – Brandner, Škoda (46. Penner), Vais – Mihálik (46. Hais).</p></div>
        </div>

        <div class="pad">
                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
                </div>







            <div class="section-article-bottom-info">

            </div>


        </div>





<div class="reklama-box">
	<div id="m-commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="m-outstream" data-loaded="false"></div>

            <a class="dt center m-auto mb20" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_300x120', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
                <img class="db" src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner-mobile.jpg" height="120" width="300" loading="lazy" alt="Banner Okresní přebor">
            </a>

        <div class="article-footer">

    <a href="/diskuse/nova/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">
        Diskuze
        <img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="Komentáře" width="18" height="18" loading="lazy">
        0
    </a>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Ffotbal-prvni-liga%2Ffotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html&subject=Fotbalist%C3%A9%20Dynama%20zakon%C4%8Dili%20soust%C5%99ed%C4%9Bn%C3%AD%20v%C3%BDhrou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Fotbalisté Dynama zakončili soustředění výhrou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>        </div>
        
        <div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

        <div class="pad">
        </div>

        <div class="article-tags">
            <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                    <a class="article-tags__item" title="Štítek: SK Dynamo České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-dynamo-ceske-budejovice-1326.html">SK Dynamo České Budějovice, </a>
                    <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                    <a class="article-tags__item" title="Štítek: FK Kolubara" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-kolubara-102976.html">FK Kolubara, </a>
                    <a class="article-tags__item" title="Štítek: Kolubara" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kolubara-103197.html">Kolubara, </a>
                    <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                    <a class="article-tags__item" title="Štítek: Michal Škoda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michal-skoda-16953.html">Michal Škoda, </a>
                    <a class="article-tags__item" title="Štítek: Turecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/turecko-3234.html">Turecko</a>
        </div>


    </section>



<div class="reklama-box">
	<div id="m-square-3" data-loaded="false"></div>
</div>
        
<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8872"
    data-articleId="6390748"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1643361372"></script>


        <div class="js-io-cxense" id="cx_service" data-id="fdcab33b25e10edce7c1189537d658fe47d45edf"></div>



<div class="reklama-box">
	<div id="m-square-4" data-loaded="false"></div>
</div>




            <div class="cx-z-rubriky">
                <div class="pad">
                    <h2 class="main-title lined fs20 mb15 mt15"><a href="/fotbal-prvni-liga/">DALŠÍ Z RUBRIKY</a></h2>
                </div>




<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/v-patek-s-fk-kolubara-v-sobotu-navrat-domu-20220127.html" title="číst článek: V pátek s FK Kolubara, v sobotu návrat domů" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2.jpg" width="105" height="70" alt=" V Turecku na soustředění přípravu Dynama ztížilo husté sněžení." title=" V Turecku na soustředění přípravu Dynama ztížilo husté sněžení." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2.jpg 320w, https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/v-patek-s-fk-kolubara-v-sobotu-navrat-domu-20220127.html" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Nejlepším střelcem Dynama v letošním roce je se třemi góly Michal Škoda, jenž naprázdno vyšel jen v úvodním utkání proti Táborsku, ale potom už skóroval jak s Příbramí, tak i s Krakovem a Chimki Moskva na soustředění v Turecku.">V pátek s FK Kolubara, v sobotu návrat domů</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top9">
    <a class="box-article-left" href="/fotbal-prvni-liga/dynamo-v-turecko-dva-zapasy-sest-golu-to-tesi-20220125.html" title="číst článek: Dynamo v Turecku: Dva zápasy, šest gólů, to těší" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/5/9a/liga22-belekval-cb22_denik-105-3x2.jpg" width="105" height="70" alt="V Turecku na soustředění fotbalisté Dynama ve svém druhém zápase porazili Chimki Moskva 4:2. Na snímku v útočné akci Matěj Valenta." title="V Turecku na soustředění fotbalisté Dynama ve svém druhém zápase porazili Chimki Moskva 4:2. Na snímku v útočné akci Matěj Valenta." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/9a/liga22-belekval-cb22_denik-105-3x2.jpg 320w, https://g.denik.cz/5/9a/liga22-belekval-cb22_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/dynamo-v-turecko-dva-zapasy-sest-golu-to-tesi-20220125.html" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="">Dynamo v Turecku: Dva zápasy, šest gólů, to těší</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top16">
    <a class="box-article-left" href="/fotbal-prvni-liga/novacka-ruske-prvni-ligy-v-turecku-prestrileli-4-2-20220124.html" title="číst článek: Nováčka ruské první ligy v Turecku přestříleli 4:2" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/5/b7/liga22-belek4-cb22_denik-105-3x2.jpg" width="105" height="70" alt="ani v Turecku sice počasí až tak úplně letní není, přesto fotbalisté Dynama si jako správní suchozemci osahat mořskou vodu samozřejmě nemohli nechat ujít..." title="ani v Turecku sice počasí až tak úplně letní není, přesto fotbalisté Dynama si jako správní suchozemci osahat mořskou vodu samozřejmě nemohli nechat ujít..." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/b7/liga22-belek4-cb22_denik-105-3x2.jpg 320w, https://g.denik.cz/5/b7/liga22-belek4-cb22_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/novacka-ruske-prvni-ligy-v-turecku-prestrileli-4-2-20220124.html" onclick="dataLayer.push(&#123; 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },&#123; 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Fotbalisté prvoligového Dynama Č. Budějovice v pondělí ve svém druhém přípravném utkání na soustředění v Turecku vyhráli s nováčkem ruské I. ligy Chimki Moskva 4:2 (2:1).">Nováčka ruské první ligy v Turecku přestříleli 4:2</h3>
        </a>
    </div>
</article>

            </div>


	<div class="reklama-box noline nolabel">
		<div id="m-selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rebelka-ktera-miluje-svet-ozubenych-kolecek-krasna-anes-propadla-steampunku-2022.html" tabindex="-1" title="číst článek: Tahle rebelka má páru! Krásná hodinářka propadla steampunku a ozubeným kolečkům" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tahle rebelka má páru! Krásná hodinářka propadla steampunku a ozubeným kolečkům</h3>
			    </a>
				<a href="/ctenar-reporter/jindrichohradecka-knihovna-je-do-odvolani-zavrena-20220127.html" tabindex="-1" title="číst článek: Jindřichohradecká knihovna je do odvolání zavřená" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Jindřichohradecká knihovna je do odvolání zavřená</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>



<div class="pad">
    <h2 class="main-title lined fs20 mb15 mt15">Hlavní zprávy</h2>
</div>





<article class="box-article box-article-classic hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/hradecke-basketbalisty-ceka-klicova-faze-sezony-vyhnou-se-barazi-20220127.html" title="číst článek: Hradecké basketbalisty čeká klíčová fáze sezony. Vyhnou se baráži?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/26/13/basket-j-hradec-stegbauer_denik-105-3x2.jpg" width="105" height="70" alt="Jindřichohradečtí basketbalisté budou v nadcházející klíčové fázi sezony hodně spoléhat na výkony a zkušenosti Lukáše Stegbauera." title="Jindřichohradečtí basketbalisté budou v nadcházející klíčové fázi sezony hodně spoléhat na výkony a zkušenosti Lukáše Stegbauera." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/26/13/basket-j-hradec-stegbauer_denik-105-3x2.jpg 320w, https://g.denik.cz/26/13/basket-j-hradec-stegbauer_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/hradecke-basketbalisty-ceka-klicova-faze-sezony-vyhnou-se-barazi-20220127.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Do nadstavbové části Kooperativa NBL vstupují jindřichohradečtí basketbalisté. Usilovat v ní budou především o to, aby se vyhnuli ošidné baráži o záchranu v nejvyšší soutěži. Prvním soupeřem je Ostrava.">Hradecké basketbalisty čeká klíčová fáze sezony. Vyhnou se baráži?</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top9">
    <a class="box-article-left" href="/hokej_region/taborsti-hokejiste-nemeli-s-domacimi-krali-slitovani-a-nasypali-jim-trinact-golu.html" title="číst článek: Táborští hokejisté neměli s domácími Králi slitování a nasypali jim třináct gólů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/52/73/taborsti-hokejiste-nemeli-s-domacimi-krali-slitovani-a-rozdrtili-je-13-1-20_denik-105-3x2.jpg" width="105" height="70" alt="IHC Králové Písek - HC Tábor 1:3." title="IHC Králové Písek - HC Tábor 1:3." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/52/73/taborsti-hokejiste-nemeli-s-domacimi-krali-slitovani-a-rozdrtili-je-13-1-20_denik-105-3x2.jpg 320w, https://g.denik.cz/52/73/taborsti-hokejiste-nemeli-s-domacimi-krali-slitovani-a-rozdrtili-je-13-1-20_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/ihc-kralove-pisek-hc-tabor-1-13.html?photo=1&amp;back=3955217244-1167-26" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/hokej_region/taborsti-hokejiste-nemeli-s-domacimi-krali-slitovani-a-nasypali-jim-trinact-golu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Nad ledovou plochou píseckého zimního stadionu se ve středu přehnal mohutný táborský uragán. Na tabuli oznamující výsledek pátého sezonního derby druholigových krajských rivalů zasvítil po jeho šedesátiminutovém ničivém řádění krutý, avšak spravedlivý výsledek 1:13.">Táborští hokejisté neměli s domácími Králi slitování a nasypali jim třináct gólů</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/naklady-rostou-dan-si-vybral-i-covid-hradecky-bazen-ceka-zdrazeni-20220126.html" title="číst článek: Náklady rostou, daň si vybral i covid. Hradecký bazén čeká zdražení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/26/2d/plavecky-bazen-jindrichuv-hradecee-04_denik-105-3x2.jpg" width="105" height="70" alt="Vodní stánek v Jindřichově Hradci zahrnuje pětadvacetimetrový plavecký bazén, dětské bazény, relaxační část, sauny a venkovní aquapark." title="Vodní stánek v Jindřichově Hradci zahrnuje pětadvacetimetrový plavecký bazén, dětské bazény, relaxační část, sauny a venkovní aquapark." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/26/2d/plavecky-bazen-jindrichuv-hradecee-04_denik-105-3x2.jpg 320w, https://g.denik.cz/26/2d/plavecky-bazen-jindrichuv-hradecee-04_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/bazen-j-hradec.html?photo=1&amp;back=1043719455-1168-26" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/ostatni_region/naklady-rostou-dan-si-vybral-i-covid-hradecky-bazen-ceka-zdrazeni-20220126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Před nelehkou volbou nyní stojí řada provozovatelů sportovišť. Rostou totiž ceny energií i další vstupy, navíc nadále zůstávají v platnosti omezení kvůli koronaviru, takže návštěvnost je nižší. Bude se kvůli tomu zdražovat vstupné? V jindřichohradeckém bazénu ano.">Náklady rostou, daň si vybral i covid. Hradecký bazén čeká zdražení</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://ceskobudejovicky.denik.cz/ostatni_region/jihocesi-s-nadeji-pro-peking-netradicni-krasobrularska-sezona-20220118.html" title="číst článek: Jihočeši s nadějí pro Peking, netradiční krasobrulařská sezona" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto', 'eventLabel': this.href})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/d4/jednousekkras_denik-105-3x2.jpg" width="105" height="70" alt="Krasobruslaři BK České Budějovice" title="Krasobruslaři BK České Budějovice" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/d4/jednousekkras_denik-105-3x2.jpg 320w, https://g.denik.cz/5/d4/jednousekkras_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="https://ceskobudejovicky.denik.cz/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika', 'eventLabel': this.href})"         target="_blank" rel="noopener"
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/jihocesi-s-nadeji-pro-peking-netradicni-krasobrularska-sezona-20220118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek', 'eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Krasobruslařská sezona je v plném proudu. Také Jihočeši s nadějemi vzhlíží k OH v Pekingu, kde bude mít českobudějovický klub své zastoupení.">Jihočeši s nadějí pro Peking, netradiční krasobrulařská sezona</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top3">
    <a class="box-article-left" href="/hokej_region/motor-poprve-v-letosni-sezone-dostal-na-kolena-vladce-extraligy-z-trince-2022012.html" title="číst článek: Motor poprvé v letošní sezoně dostal na kolena vládce extraligy z Třince" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/5/71/vondrc_denik-105-3x2.jpg" width="105" height="70" alt="Nejzkušenější útočník Motoru Michal Vondrka slaví první gól do sítě Třince." title="Nejzkušenější útočník Motoru Michal Vondrka slaví první gól do sítě Třince." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/71/vondrc_denik-105-3x2.jpg 320w, https://g.denik.cz/5/71/vondrc_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/hokejova-extraliga-motor-cb-trinec.html?photo=1&amp;back=3308637819-1167-26" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/hokej_region/motor-poprve-v-letosni-sezone-dostal-na-kolena-vladce-extraligy-z-trince-2022012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Ve 46. kole Tipsport extraligy hokejisté Motoru poprvé v sezoně porazili lídra soutěže z Třince, když zvítězili 5:4 v prodloužení. V neděli je čeká další duel v Liberci (16).">Motor poprvé v letošní sezoně dostal na kolena vládce extraligy z Třince</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1-GA" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top9">
    <a class="box-article-left" href="/ostatni_region/kam-o-vikendu-na-jihu-cech-za-sportem-motor-hosti-lidra-extraligy-trinec-2022012.html" title="číst článek: Kam o víkendu na jihu Čech za sportem? Motor hostí lídra extraligy Třinec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/5/25/hokejova-extraliga-motor-cb-mountfield-hradec-kralove-13_denik-105-3x2.jpg" width="105" height="70" alt="Hokejová extraliga Motor ČB - Mountfield Hradec Králové" title="Hokejová extraliga Motor ČB - Mountfield Hradec Králové" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/25/hokejova-extraliga-motor-cb-mountfield-hradec-kralove-13_denik-105-3x2.jpg 320w, https://g.denik.cz/5/25/hokejova-extraliga-motor-cb-mountfield-hradec-kralove-13_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/hokejova-extraliga-motor-cb-mountfield-hradec-kralove.html?photo=1&amp;back=1681854839-1168-26" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/ostatni_region/kam-o-vikendu-na-jihu-cech-za-sportem-motor-hosti-lidra-extraligy-trinec-2022012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Víkendová sportovní nabídka na jihu Čech je tradičně bohatá. Hokejisté Motoru hostí lídra nejvyšší soutěže Třinec,doma hrají třeba i druholioví hokejisté Tábora nebo prvoligoví stolní tenisté Pedagogu.  ">Kam o víkendu na jihu Čech za sportem? Motor hostí lídra extraligy Třinec</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-2" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://ceskobudejovicky.denik.cz/hokej_region/karel-prazak-ukazoval-detem-jak-hral-v-motoru-hokej-20220128.html" title="číst článek: Karel Pražák ukazoval vnoučatům, jak hrál v Motoru hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto', 'eventLabel': this.href})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/a9/prazakdubajkarel-12_denik-105-3x2.jpg" width="105" height="70" alt="Karel Pražák vyrazil na hokej do Dubaje" title="Karel Pražák vyrazil na hokej do Dubaje" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/a9/prazakdubajkarel-12_denik-105-3x2.jpg 320w, https://g.denik.cz/5/a9/prazakdubajkarel-12_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="https://ceskobudejovicky.denik.cz/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika', 'eventLabel': this.href})"         target="_blank" rel="noopener"
>
            
            Hokej
        </a>
        <a class="box-article-gallery" href="https://ceskobudejovicky.denik.cz/galerie/byvaly-utocnik-trener-a-manazer-motoru-v-dubaji.html?photo=1&amp;back=353568465-222-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie', 'eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/hokej_region/karel-prazak-ukazoval-detem-jak-hral-v-motoru-hokej-20220128.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek', 'eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Bývalý hokejista, trenér i manažer českobudějovického hokejového klubu vyrazil do světa. Hokejový expert Karel Pražák vždy pozorně sledoval, kde, na čem a v jakém prostředí se hraje. Už když končil aktivní kariéru, tak sám iniciativně převzal roli šéfa českobudějovického zimního stadionu.">Karel Pražák ukazoval vnoučatům, jak hrál v Motoru hokej</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/v-patek-s-fk-kolubara-v-sobotu-navrat-domu-20220127.html" title="číst článek: V pátek s FK Kolubara, v sobotu návrat domů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2.jpg" width="105" height="70" alt=" V Turecku na soustředění přípravu Dynama ztížilo husté sněžení." title=" V Turecku na soustředění přípravu Dynama ztížilo husté sněžení." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2.jpg 320w, https://g.denik.cz/5/74/liga22-belek5-cb22-d220127f0viz1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/v-patek-s-fk-kolubara-v-sobotu-navrat-domu-20220127.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Nejlepším střelcem Dynama v letošním roce je se třemi góly Michal Škoda, jenž naprázdno vyšel jen v úvodním utkání proti Táborsku, ale potom už skóroval jak s Příbramí, tak i s Krakovem a Chimki Moskva na soustředění v Turecku.">V pátek s FK Kolubara, v sobotu návrat domů</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top9">
    <a class="box-article-left" href="/ostatni_region/stolni-teniste-pedagogu-hosti-v-prvni-lize-dva-soupere-z-hradce-kralove-20220127.html" title="číst článek: Stolní tenisté Pedagogu hostí v první lize dva soupeře z Hradce Králové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/5/26/stolni-teniste-pedagogu-se-chystaji-na-dalsi-prvoligovy-zapas-42_denik-105-3x2.jpg" width="105" height="70" alt="Radek Košťál (vlevo) a Filip Kortus jsou ve střehu, Pedagog hraje o víkendu opět o prvoligové body." title="Radek Košťál (vlevo) a Filip Kortus jsou ve střehu, Pedagog hraje o víkendu opět o prvoligové body." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/5/26/stolni-teniste-pedagogu-se-chystaji-na-dalsi-prvoligovy-zapas-42_denik-105-3x2.jpg 320w, https://g.denik.cz/5/26/stolni-teniste-pedagogu-se-chystaji-na-dalsi-prvoligovy-zapas-42_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
        <a class="box-article-gallery" href="/galerie/pedagog-hosti-o-vikendu-v-prvni-lize-soupere-z-hradce-kralove.html?photo=1&amp;back=3945129207-1168-26" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/ostatni_region/stolni-teniste-pedagogu-hosti-v-prvni-lize-dva-soupere-z-hradce-kralove-20220127.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Další dva atraktivní prvoligové zápasy čekají o víkendu stolní tenisty Pedagogu České Budějovice. V sobotu přivítají od 15 hodin DTJ Hradec Králové, v neděli budou hostit Sokol Hradec Králové B (10).">Stolní tenisté Pedagogu hostí v první lize dva soupeře z Hradce Králové</h3>
        </a>
    </div>
</article>

    <section class="js-hideSeznamTraffic"> 
        <div class="pad">
            <h2 class="main-title lined fs20 mb15 mt15">Zprávy odjinud</h2>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/osobni-rust/7-tipu-na-seberozvoj-pro-introverty-20220128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/312d6ca27063ef36796eac037eaa630e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/7-tipu-na-seberozvoj-pro-introverty-20220128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů na seberozvoj pro introverty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů na seberozvoj pro introverty</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/pohyb-a-sport/proc-si-ze-vsech-moznych-stylu-cviceni-vybrat-prave-pilatesovu-metodu-20220127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ac1cb0b1c5376c606f12daa5e563c63d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb-a-sport/proc-si-ze-vsech-moznych-stylu-cviceni-vybrat-prave-pilatesovu-metodu-20220127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč si ze všech možných stylů cvičení vybrat právě Pilatesovu metodu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč si ze všech možných stylů cvičení vybrat právě…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/nenarocna-bobkovisen-okrasny-ker-ktery-si-na-nic-nehraje-20220129.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e0233901077e793f1c99c7fa7238fe71.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/nenarocna-bobkovisen-okrasny-ker-ktery-si-na-nic-nehraje-20220129.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Nenáročná bobkovišeň: okrasný keř, který si na nic nehraje
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Nenáročná bobkovišeň: okrasný keř, který…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/plnena-tortilla-20220129.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7ded77ab100d70e7efc8ff1bb07555f6.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/plnena-tortilla-20220129.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Domácí kukuřičné tortilly
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Domácí kukuřičné tortilly
            </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/453745-hrad-mel-skartovat-tajny-dokument-k-vrbeticim-zabyva-se-tim-policie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7ffef90a1724b81176ce83f2413c7e25.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/453745-hrad-mel-skartovat-tajny-dokument-k-vrbeticim-zabyva-se-tim-policie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hrad měl skartovat tajný dokument k Vrběticím. Zabývá se tím policie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hrad měl skartovat tajný dokument k Vrběticím. Zabývá se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/453686-cesi-se-dockaji-novych-supermarketu-kde-vyrostou-nove-prodejny-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bc65b757f54f4509145d8db8eefdef0c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/453686-cesi-se-dockaji-novych-supermarketu-kde-vyrostou-nove-prodejny-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řetězce plánují otevírat nové prodejny. Tady vyrostou další supermarkety" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řetězce plánují otevírat nové prodejny. Tady vyrostou další…</h3>
            </a>
        </div>
    </article>





<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://sip.denik.cz/celebrity/dada-patrasova-odpusteni.html" title="číst článek: Je těžké odpustit: Dáda Patrasová má manžela jen pro sebe, šťastná ale není" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/d7/profimedia-0652052430_denik-105-3x2.jpg" width="105" height="70" alt="Dagmar Patrasová a Felix Slováček" title="Dagmar Patrasová a Felix Slováček" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/d7/profimedia-0652052430_denik-105-3x2.jpg 320w, https://g.denik.cz/120/d7/profimedia-0652052430_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/dagmar-patrasova-o-navratu-felixe-slovacka.html?photo=1&amp;back=3767264589-4238-56" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dada-patrasova-odpusteni.html" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Lucie Gelemová už je konečně ze hry a Felix Slováček má po sedmi letech opět oči jen pro svou manželku Dagmar Patrasovou. Přestože se celou dobu zdálo, že právě na tento moment herečka čekala, ve finále úplně spokojená není. Jistě bude trvat dlouho, než začne svému manželovi opět naplno důvěřovat a než se zacelí všechny rány, které během jeho sedmileté aféry utrpěla. Felix Slováček se ale dle všeho velmi snaží. ">Je těžké odpustit: Dáda Patrasová má manžela jen pro sebe, šťastná ale není</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://sip.denik.cz/celebrity/tereza-ramba-orgasmicky-porod.html" title="číst článek: Tereza Ramba zažila orgasmický porod, jak probíhalo narození druhého dítěte?" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/49/ramba-d2201242ktie1_denik-105-3x2.jpg" width="105" height="70" alt="Tereza Ramba" title="Tereza Ramba" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/49/ramba-d2201242ktie1_denik-105-3x2.jpg 320w, https://g.denik.cz/120/49/ramba-d2201242ktie1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/tereza-ramba-orgasmicky-porod.html?photo=1&amp;back=276821904-4238-56" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-orgasmicky-porod.html" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Tereza Ramba pohlaví i jméno svého prvního dítěte úzkostlivě tajila, s druhým potomkem je ale herečka mnohem otevřenější a fanouškům na Instagramu prozradila jméno dcery a popsala celý průběh svého orgasmického porodu.">Tereza Ramba zažila orgasmický porod, jak probíhalo narození druhého dítěte?</h3>
        </a>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://www.kafe.cz/celebrity/survivor-iva-pazderkova-raiter.html" title="číst článek: Survivor: Jánová už druhý duel nevyhrála, ex Hanychové se spolčil s Pazderkovou" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/c7/survivor-d220128nwm1w1_denik-105-3x2.jpg" width="105" height="70" alt="Survivor" title="Survivor" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/c7/survivor-d220128nwm1w1_denik-105-3x2.jpg 320w, https://g.denik.cz/120/c7/survivor-d220128nwm1w1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/survivor-ctvrta-epizoda.html?photo=1&amp;back=1683223754-8648-120" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/survivor-iva-pazderkova-raiter.html" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Čtvrtá epizoda reality show Survivor byla opět ve znamení taktiky. Zatímco červený kmen ze svých řad podruhé vyloučil Báru Jánovou, na druhé straně v modrém kmeni vznikají první aliance. Nejvíce do noty si padla Iva Pazderková s ex Agáty Hanychové, Adamem Raiterem, kteří hodlají bojovat spolu. Neúspěch rudého týmu se odrazil na nervech zápasníka MMA Gábora Borárose, který rozkopal rekvizity v hodnotě tisíc euro!">Survivor: Jánová už druhý duel nevyhrála, ex Hanychové se spolčil s Pazderkovou</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://www.kafe.cz/celebrity/tatana-kucharova-rozvod.html" title="číst článek: Taťána Kuchařová si udělala legraci z rozvodu: Fotkou odzbrojila fanoušky" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/4d/profimedia-0496316741_denik-105-3x2.jpg" width="105" height="70" alt="Taťána Kuchařová" title="Taťána Kuchařová" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/4d/profimedia-0496316741_denik-105-3x2.jpg 320w, https://g.denik.cz/120/4d/profimedia-0496316741_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/tatana-kucharova-a-ondrej-gregor-brzobohaty-byvali-neustale-spolu.html?photo=1&amp;back=3447482390-8648-120" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tatana-kucharova-rozvod.html" onclick="window.dataLayer.push(&#123;'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jindřichohradecký deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Modelka Taťána Kuchařová v poslední měsících rozhodně neprožívá zrovna to nejšťastnější období svého života. Její manželství procházelo velkou zkouškou, kterou se nejkrásnější žena světa pro rok 2006 snažila překonat. Jenže v prosinci se z médií dozvěděla, že se její manžel Ondřej Gregor Brzobohatý stačil zamilovat jinde. Modelka byla ze zprávy zdrcená, jak se ale nyní zdá, z nejhoršího už je venku. Dokonce si ze sebe a z nešťastné situace umí udělat legraci.">Taťána Kuchařová si udělala legraci z rozvodu: Fotkou odzbrojila fanoušky</h3>
        </a>
    </div>
</article>
        </div>
    </section>


	<div class="reklama-box">
		<div id="m-leaderboard-bottom" data-loaded="false"></div>
	</div>



    <div class="prometheus js-hideSeznamTraffic js-io" data-content="&lt;h2 class=&quot;prometheus__title main-title&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__box&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; BILLA - Novinky v Bille &lt;div class=&quot;prometheus__date&quot;&gt;29.01. - 29.01.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/8/1/5/9/2/1/2815921-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert Hypermarket - Neporazitelné akce týdne &lt;div class=&quot;prometheus__date&quot;&gt;26.01. - 01.02.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/2/4/2/2816242-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; BILLA - Velký leták &lt;div class=&quot;prometheus__date&quot;&gt;26.01. - 01.02.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/7/4/3/3/2/2774332-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert - Magazín &lt;div class=&quot;prometheus__date&quot;&gt;05.01. - 01.02.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/8/0/3/8/7/3/2803873-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Za cenu neBio&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert Hypermarket - Za cenu neBio &lt;div class=&quot;prometheus__date&quot;&gt;19.01. - 15.02.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz#utm_source=jindrichohradecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky_vse&quot;&gt; &lt;div class=&quot;prometheus__next&quot;&gt; &lt;svg width=&quot;20&quot; height=&quot;20&quot; viewBox=&quot;0 0 50 50&quot;&gt;&lt;path d=&quot;M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z&quot;&gt;&lt;/path&gt;&lt;/svg&gt;&lt;br&gt; Zobrazit více&lt;br&gt;akčních letáků &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>



    </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/jindrichohradecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <a class="footer__icon-link" href="#top" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_nahoru_mobile', 'eventLabel': this.href })" >
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#top" width="25" height="25" alt="Nahoru" loading="lazy">
            </a>
            <span class="footer__icon-link" onclick="switchBrowsingPlatform('desktop'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_desktop-verze_mobile', 'eventLabel': '&quot;http://jindrichohradecky.denik.cz/fotbal-prvni-liga/fotbaliste-dynama-zakoncili-soustredeni-vyhrou-20220129.html&quot;'})" tabindex="0">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#desktop" width="25" height="25" alt="Desktop verze" loading="lazy">
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001643362295/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001643362295/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

	<div id="m-sticky" data-loaded="false"></div>

	<div data-loaded="false">
    	<div id="m-vignette"></div>
    </div>
</div>




        <!-- externi knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-b1781bbf4a22-1637314096.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-02cbc71efba0-1637314096.js"></script>

        <!-- nase knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-2f06761b7d60-1643291416.js"></script>







<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1643291416.js"></script>

</body>
</html>