<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaTitle': 'Jindřichohradecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu",
		'tag': ["Hochficht", "Šumava", "Martin Řezáč", "Lipno", "Alpy"],
		'autor': 'Zuzana Gabajová',
			'publishedDateTime': "2019-12-19T09:11:00+01:00",
        	'modifiedDateTime': "2019-12-19T09:11:00+01:00",
			'articleID': 2686711185,
			'back': "2686711185-1164-26",
		'topics': [],
		'breadcrumb': [
			{'name':"Jindřichohradecký deník", 'link':"jindrichohradecky.denik.cz"},
			{'name':"Jindřichohradecko", 'link':"https:\/\/jindrichohradecky.denik.cz\/zpravy_region\/"},
			{'name':"Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu", 'link':"https:\/\/jindrichohradecky.denik.cz\/zpravy_region\/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Alespoň pár kilometrů sjezdovek pro nedočkavé lyžaře, kteří se už chtějí sklouznout, otvírají v sobotu na rakouské straně Šumavy na Hochfichut. Na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Zuzana Gabajová">
	<meta property="og:site_name" content="Jindřichohradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html">
	<meta property="og:title" content="Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu">
	<meta property="og:description" content="Alespoň pár kilometrů sjezdovek pro nedočkavé lyžaře, kteří se už chtějí sklouznout, otvírají v sobotu na rakouské straně Šumavy na Hochfichut. Na Sternsteinu už v pátek zprovozní dětský park.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu">
	<meta name="twitter:description" content="Alespoň pár kilometrů sjezdovek pro nedočkavé lyžaře, kteří se už chtějí sklouznout, otvírají v sobotu na rakouské straně Šumavy na Hochfichut. Na Sternsteinu už v pátek zprovozní dětský park.">
	<meta property="og:image" content="https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Komfortní kabinková lanovka na Hochfichtu tuto sobotu konečně sveze první lyžaře a snowboardisty.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-19T09:11:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576505659.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576505659.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576505659.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jindrichohradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Flepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jindrichohradecky_denik">

        <li>
           
            <a href="https://jindrichohradecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jindřichův-hradec', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dačice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/dacice.html">DAČICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třeboň', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_suchdol-nad-lužnicí', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slavonice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jindřichohradecko', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="active">
Jindřichohradecko
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jindrichohradecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jindrichohradecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://jindrichohradecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://jindrichohradecky.denik.cz/zpravy_region/policiste-se-zamerili-na-myslivce-20191125.html" class="text">Policisté se zaměřili na myslivce</a>
            <a href="#close" class="close" data-title="policiste-se-zamerili-na-myslivce"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lepší něco než nic, řekli si v na Hochfichtu a zahajují sezónu</h1>
        <div class="article-info">
                <div class="article-date">dnes 09:11 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html&text=Lep%C5%A1%C3%AD%20n%C4%9Bco%20ne%C5%BE%20nic%2C%20%C5%99ekli%20si%20v%20na%20Hochfichtu%20a%20zahajuj%C3%AD%20sez%C3%B3nu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Flepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html&subject=Lep%C5%A1%C3%AD%20n%C4%9Bco%20ne%C5%BE%20nic%2C%20%C5%99ekli%20si%20v%20na%20Hochfichtu%20a%20zahajuj%C3%AD%20sez%C3%B3nu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Alespoň pár kilometrů sjezdovek pro nedočkavé lyžaře, kteří se už chtějí sklouznout, otvírají v sobotu na rakouské straně Šumavy na Hochfichut. Na Sternsteinu už v pátek zprovozní dětský park.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=lyzovani-hochficht-ck191218&amp;s=6&amp;back=2686711185-1164-26&amp;photo=1">
        <img src="https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9.jpg" width="630" height="354" alt="Komfortní kabinková lanovka na Hochfichtu tuto sobotu konečně sveze první lyžaře a snowboardisty." title="Komfortní kabinková lanovka na Hochfichtu tuto sobotu konečně sveze první lyžaře a snowboardisty." class="multimedium-img" srcset="https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9.jpg 1x, https://g.denik.cz/6/e6/lyzovani-hochficht-ck191218_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Komfortní kabinková lanovka na Hochfichtu tuto sobotu konečně sveze první lyžaře a snowboardisty.
	<span class="description-autor">
		 | 
		Foto: Skiareál Hochficht
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Za současného počasí zní tato zpráva ze Sternsteinu a Hochfichtu jako balzám na lyžařovu duši,“ říká Martin Řezáč z Lipno Marketingu a dodává, že v největším rakouském skiareálu mimo Alpy se lanovky poprvé rozjedou v sobotu 21. prosince v 8.30. „“Vzhledem k nepříznivému vývoji počasí budou v provozu jen některé sjezdovky a lanovky.“</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Otevřena ale bude jen část skiareálu, konkrétně čtyři kilometry sjezdovek včetně dvou dětských parků. „V provozu bude 10místná kabinková lanovka, čtyřsedačková lanovka na vrchol Hochfichtu a dva pojízdné koberce v dětských parcích. Lyžovat se proto bude za zvýhodněné ceny,“ doplňuje Gerald Paschinger, ředitel skiareálu Hochficht.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskokrumlovsky.denik.cz/zpravy_region/plavecke-bazeny-maji-pres-vanoce-zavreno-bruslit-se-bude-20191217.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/6/92/bazen-krumlov-interier_denik-150-3x2.jpg" width="150" height="100" alt="Plavecký bazén v Českém Krumlově." title="Plavecký bazén v Českém Krumlově." srcset="https://g.denik.cz/6/92/bazen-krumlov-interier_denik-150-3x2.jpg 1x, https://g.denik.cz/6/92/bazen-krumlov-interier_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Plavecké bazény mají přes Vánoce zavřeno, bruslit se bude</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Otevřeny budou sjezdovky Standardabfahrt, Reischlbergabfahrt a dětská hřiště Reischa Junior Park a Fichtl Kids Park, což jsou celkem čtyři kilometry svahů.</p>
<p>Lyžovat se bude od 8:30 do 16:00 za zvýhodněné ceny, které budou ještě upřesněny na webových stránkách www.hochficht.at. Děti do 10 let v doprovodu rodiče lyžují jen za 4 €/den, mládež do 19 let a nově i studenti do 26 let lyžují za dětské ceny (JUKI tarif).</p>
<p><strong>Skiareál Sternstein</strong></p>
<p>Na Sternsteinu potěší, už od pátku, alespoň lyžařská prťata. Od 8.30 do 16.15 bude otevřeno dětské hřiště Elefuntasia s pojízdným koberce, dětskými atrakcemi a výukovým svahem. „V lyžařské škole Happys Schi je možné rezervovat česky hovořícího lyžařského instruktora,“ upozorňuje Martin Řezáč.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskokrumlovsky.denik.cz/zpravy_region/nova-cyklostezka-bude-brzy-na-mape-20191217.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/6/bb/nova-cyklostezka-bude-brzy-na-mape-ck191217_denik-150-3x2.jpg" width="150" height="100" alt="Pohled z nové cyklostezky na malé Lipno." title="Pohled z nové cyklostezky na malé Lipno." srcset="https://g.denik.cz/6/bb/nova-cyklostezka-bude-brzy-na-mape-ck191217_denik-150-3x2.jpg 1x, https://g.denik.cz/6/bb/nova-cyklostezka-bude-brzy-na-mape-ck191217_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nová cyklostezka bude brzy na mapě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Děti do 6 let v doprovodu rodiče zaplatí 3 €/den, pro ostatní stojí vstup do dětského parku 11 € na den.</p>
<p>Ostatní sjezdovky podle provozovatelů Sternsteinu ještě potřebuji více sněhu a ti doufají, že počasí se už brzy změní a začne mrznout nebo sněžit.</p>
<p></p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/zuzana-gabajova-2813.html">Zuzana Gabajová</a>
</div>
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=48.639328,14.22932&hl=cs&sll=48.639328,14.22932&z=12&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 09:11</span>
    <a href="/diskuse/nova/safJ5.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html&text=Lep%C5%A1%C3%AD%20n%C4%9Bco%20ne%C5%BE%20nic%2C%20%C5%99ekli%20si%20v%20na%20Hochfichtu%20a%20zahajuj%C3%AD%20sez%C3%B3nu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Flepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html&subject=Lep%C5%A1%C3%AD%20n%C4%9Bco%20ne%C5%BE%20nic%2C%20%C5%99ekli%20si%20v%20na%20Hochfichtu%20a%20zahajuj%C3%AD%20sez%C3%B3nu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Hochficht" href="/tagy/hochficht-20213.html">Hochficht, </a></li>
                <li><a title="Štítek: Šumava" href="/tagy/sumava-1975.html">Šumava, </a></li>
                <li><a title="Štítek: Martin Řezáč" href="/tagy/martin-rezac-62839.html">Martin Řezáč, </a></li>
                <li><a title="Štítek: Lipno" href="/tagy/lipno-1347.html">Lipno, </a></li>
                <li><a title="Štítek: Alpy" href="/tagy/alpy-1718.html">Alpy</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1773542025,1031172175,966003419,4118968904,3139933570,2093814404,2362902682,1801660247,903076213"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/do-investic-v-dacicich-pujde-80-milionu-20191219.html"  title="číst článek: Do investic v Dačicích půjde 80 milionů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/3a/cedule-dacice-jh181009_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/26/3a/cedule-dacice-jh181009_denik-210-3x2.jpg 1x, https://g.denik.cz/26/3a/cedule-dacice-jh181009_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/do-investic-v-dacicich-pujde-80-milionu-20191219.html"      
>
            <h3 class="box-article-title fs20">Do investic v Dačicích půjde 80 milionů</h3>
            <h4 class="box-article-perex fs16">Zastupitelé Dačic na svém posledním letošním jednání schválili schodkový rozpočet na rok 2020.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/lyzarska-sezona-na-lipne-zacina-v-sobotu-20191219.html"  title="číst článek: Lyžařská sezóna na Lipně začíná v sobotu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-210-3x2.jpg" width="210" height="140" alt="Ve Skiareálu Lipno se zabaví i nejmladší lyžaři." title="Ve Skiareálu Lipno se zabaví i nejmladší lyžaři." srcset="https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-210-3x2.jpg 1x, https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/lyzarska-sezona-na-lipne-zacina-v-sobotu-20191219.html"      
>
            <h3 class="box-article-title fs20">Lyžařská sezóna na Lipně začíná v sobotu</h3>
            <h4 class="box-article-perex fs16">Dobrá lyžařská zpráva přišla z jižní Šumavy. I když počasí milovníkům zimy vůbec nepřeje, začne…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-59956243.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59956243_1/1575290923" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-59956243.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1,0 TSI / 70 kW Ambition</div>
		                	<div class="service-box-strong">258 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-berlingo/benzin/citroen-berlingo-1-6-16v-multispace-dolozene-km-6947905.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06947905_2/1576016542" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/benzin/citroen-berlingo-1-6-16v-multispace-dolozene-km-6947905.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën Berlingo</h3>
		                   	<div>1.6 16V MULTISPACE…</div>
		                	<div class="service-box-strong">139 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-82k-man5-45490012.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/45490012_9/1537005608" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-82k-man5-45490012.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 208</h3>
		                   	<div>ALLURE 1,2 PureTech 82k…</div>
		                	<div class="service-box-strong">289 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://www.denik.cz/ze_sveta/slovensky-soud-v-kauze-kuciak-stehovani-do-vetsich-prostor-prisna-opatreni-20191219.html"  title="číst článek: Vražda Jána Kuciaka: Senát nařídil hlavní líčení, soud začne už v lednu" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/73/soud-kocner-kuciak-new_denik-210-3x2.jpg" width="210" height="140" alt="Specializovaný soud v Pezinku rozhodne o tom, zda přijme obžalobu v případu vraždy novináře Jána Kuciaka a jeho partnerky. Na snímku uprostřed je obžalovaný podnikatel Marian Kočner (s červenou páskou)." title="Specializovaný soud v Pezinku rozhodne o tom, zda přijme obžalobu v případu vraždy novináře Jána Kuciaka a jeho partnerky. Na snímku uprostřed je obžalovaný podnikatel Marian Kočner (s červenou páskou)." srcset="https://g.denik.cz/1/73/soud-kocner-kuciak-new_denik-210-3x2.jpg 1x, https://g.denik.cz/1/73/soud-kocner-kuciak-new_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/ze_sveta/" title="Rubrika Svět"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/soud-v-pezinku-projednani-obvineni-vrazda-jana-kuciaka-a-jeho-pritelkyne-martiny-kusnirove.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="https://www.denik.cz/ze_sveta/slovensky-soud-v-kauze-kuciak-stehovani-do-vetsich-prostor-prisna-opatreni-20191219.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Vražda Jána Kuciaka: Senát nařídil hlavní líčení, soud začne už v lednu</h3>
            <h4 class="box-article-perex fs16">Před speciální trestní soud v Pezinku dnes předstoupila čtveřice osob, kterou slovenský…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47263691-wvksxk.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Ostatní chovatelé a…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47225031-w5gep1.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Strojírenský technik</h3>
				       	<div>Obsluha kotlů na…</div>
				       	<div class="service-box-strong">81 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47196943-wahfpg.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách prodejce…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/kapr-ryba-vanoce-stedry-vecer-rybari-20191217.html"  title="číst článek: Češi mají vůči rybám zbytečné předsudky. Konzumují je především o Vánocích" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/9a/v-karlovych-varech-zacal-prodej-vanocnich-kapru_denik-210-3x2.jpg" width="210" height="140" alt="Prodej vánočních kaprů. Ilustrační snímek" title="Prodej vánočních kaprů. Ilustrační snímek" srcset="https://g.denik.cz/1/9a/v-karlovych-varech-zacal-prodej-vanocnich-kapru_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9a/v-karlovych-varech-zacal-prodej-vanocnich-kapru_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prodej-vanocnich-kapru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy-z-ceska/kapr-ryba-vanoce-stedry-vecer-rybari-20191217.html"      
>
            <h3 class="box-article-title fs20">Češi mají vůči rybám zbytečné předsudky. Konzumují je především o Vánocích</h3>
            <h4 class="box-article-perex fs16">Kapři z jižních Čech nechybí na štědrovečerní tabuli ve většině českých domácností. Rybářům z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ostatky-kozy-podriznute-v-betleme-byly-mozna-nalezeny-20191219.html"  title="číst článek: Ostatky kozy podříznuté v betlémě byly možná nalezeny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/52/2-pytlaci-policejni-zatah93-jh1212-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/26/52/2-pytlaci-policejni-zatah93-jh1212-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/26/52/2-pytlaci-policejni-zatah93-jh1212-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zlociny-a-soudy/ostatky-kozy-podriznute-v-betleme-byly-mozna-nalezeny-20191219.html"      
>
            <h3 class="box-article-title fs20">Ostatky kozy podříznuté v betlémě byly možná nalezeny</h3>
            <h4 class="box-article-perex fs16">Koza, kterou kdosi podřízl v betlému v Jindřichově Hradci, byla podle zdroje Deníku objevena. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebon-svobody-1022-3883653#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5def19cfed9363.66361336.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebon-svobody-1022-3883653#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třeboň, Svobody 1022">Třeboň, Svobody 1022</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chlum-u-trebone-sidliste-f-hrubina-366-3881652#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/157711/img_5de4d4611651e4.29752978.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chlum-u-trebone-sidliste-f-hrubina-366-3881652#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chlum u Třeboně, Sídliště F. Hrubína 366">Chlum u Třeboně,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-slavonice-sidliste-svatopluka-cecha-3881197#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de4463a3db767.87078949.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-slavonice-sidliste-svatopluka-cecha-3881197#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slavonice, sídliště Svatopluka Čecha">Slavonice, sídliště…</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">1 695 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/prijemne-predvanocni-odpoledne-v-sale-na-strelnici-20191216.html"  title="číst článek: Příjemné předvánoční odpoledne v sále na Střelnici" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/f2/ctenar-reporter-prijemne-odpoledne-strelnice-jh191216_denik-210-3x2.jpg" width="210" height="140" alt="Příjemné předvánoční odpoledne v sále na Střelnici." title="Příjemné předvánoční odpoledne v sále na Střelnici." srcset="https://g.denik.cz/26/f2/ctenar-reporter-prijemne-odpoledne-strelnice-jh191216_denik-210-3x2.jpg 1x, https://g.denik.cz/26/f2/ctenar-reporter-prijemne-odpoledne-strelnice-jh191216_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/prijemne-predvanocni-odpoledne-v-sale-na-strelnici-20191216.html"      
>
            <h3 class="box-article-title fs20">Příjemné předvánoční odpoledne v sále na Střelnici</h3>
            <h4 class="box-article-perex fs16">Jindřichohradecké sdružení sociálních aktivit připravilo pro své členy, ale i pro veřejnost…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/hejtmanka-a-reditel-hasicu-ocenili-zachranu-zivota-20191219.html"  title="číst článek: Hejtmanka a ředitel hasičů ocenili záchranu života" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-210-3x2.jpg" width="210" height="140" alt="Hejtmanka Jihočeského kraje Ivana Stráská a ředitel HZS Jihočeského kraje Lubomír Bureš ocenili Davida Slepičku za záchranu života mladého chlapce." title="Hejtmanka Jihočeského kraje Ivana Stráská a ředitel HZS Jihočeského kraje Lubomír Bureš ocenili Davida Slepičku za záchranu života mladého chlapce." srcset="https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-210-3x2.jpg 1x, https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/hejtmanka-a-reditel-hasicu-ocenili-zachranu-zivota-20191219.html"      
>
            <h3 class="box-article-title fs20">Hejtmanka a ředitel hasičů ocenili záchranu života</h3>
            <h4 class="box-article-perex fs16">Hejtmanka Jihočeského kraje Ivana Stráská a ředitel Hasičského záchranného sboru Jihočeského…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vyrobte-si-krmitko-20201023.html"  title="číst článek: Jak vyrobit krmítko? Chce to dřevo, čas a šikovné ruce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c3/shutterstock-723805783_denik-210-3x2.jpg" width="210" height="140" alt="Vyrobit krmítko není těžké." title="Vyrobit krmítko není těžké." srcset="https://g.denik.cz/1/c3/shutterstock-723805783_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c3/shutterstock-723805783_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyrobte-si-krmitko.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy-z-ceska/vyrobte-si-krmitko-20201023.html"      
>
            <h3 class="box-article-title fs20">Jak vyrobit krmítko? Chce to dřevo, čas a šikovné ruce</h3>
            <h4 class="box-article-perex fs16">Chcete s dětmi pozorovat sýkorky, strakapoudy nebo pěnice a nabídnout opeřencům potravu v době,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/seniorum-v-plane-nadelil-jezisek-drive-20191219.html"  title="číst článek: Seniorům v Plané nadělil Ježíšek dříve" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/f6/seniorum-v-plane-nadelil-jezisek-drive-39_denik-210-3x2.jpg" width="210" height="140" alt="VÁNOČNÍ KOUZLO zažili plánští senioři dříve." title="VÁNOČNÍ KOUZLO zažili plánští senioři dříve." srcset="https://g.denik.cz/52/f6/seniorum-v-plane-nadelil-jezisek-drive-39_denik-210-3x2.jpg 1x, https://g.denik.cz/52/f6/seniorum-v-plane-nadelil-jezisek-drive-39_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/seniorum-v-plane-nadelil-jezisek-drive.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>
        <a class="box-article-tag" href="/galerie/seniorum-v-plane-nadelil-jezisek-drive.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/seniorum-v-plane-nadelil-jezisek-drive-20191219.html"      
>
            <h3 class="box-article-title fs20">Seniorům v Plané nadělil Ježíšek dříve</h3>
            <h4 class="box-article-perex fs16">Planá nad Lužnicí - Sedma-čtyřicet seniorů ze tří plánských domů s pečovatelskou službou (DPS) se…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jindrichohradecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png 1x, https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jindrichohradecky.denik.cz'})">
                <h3 class="box-article-title fs20">Za kolik na tuzemské sjezdovky? Denní skipas vyjde na šest set korun</h3>
                <h4 class="box-article-perex fs16">Nejlepší lyžování s dostatkem sněhu lze na českých horách pravidelně zažít v únoru. Minulá sezona…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/lyzarska-sezona-na-lipne-zacina-v-sobotu-20191219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-120-3x2.jpg" width="120" height="80" alt="Ve Skiareálu Lipno se zabaví i nejmladší lyžaři." title="Ve Skiareálu Lipno se zabaví i nejmladší lyžaři." srcset="https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-120-3x2.jpg 1x, https://g.denik.cz/6/83/lipno_skiareal_foxpark_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jindřichohradecko"     
>
        
        Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/lyzarska-sezona-na-lipne-zacina-v-sobotu-20191219.html" tabindex="-1" title="číst článek: Lyžařská sezóna na Lipně začíná v sobotu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lyžařská sezóna na Lipně začíná v sobotu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/hejtmanka-a-reditel-hasicu-ocenili-zachranu-zivota-20191219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-120-3x2.jpg" width="120" height="80" alt="Hejtmanka Jihočeského kraje Ivana Stráská a ředitel HZS Jihočeského kraje Lubomír Bureš ocenili Davida Slepičku za záchranu života mladého chlapce." title="Hejtmanka Jihočeského kraje Ivana Stráská a ředitel HZS Jihočeského kraje Lubomír Bureš ocenili Davida Slepičku za záchranu života mladého chlapce." srcset="https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-120-3x2.jpg 1x, https://g.denik.cz/5/23/oceneni-za-zachranu-zivota-cb191218_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jindřichohradecko"     
>
        
        Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/hejtmanka-a-reditel-hasicu-ocenili-zachranu-zivota-20191219.html" tabindex="-1" title="číst článek: Hejtmanka a ředitel hasičů ocenili záchranu života" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hejtmanka a ředitel hasičů ocenili záchranu života</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/mrazive-pocasi-jeste-neprijde-20191219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/15/ilustracni-foto-mlha-namraza-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/15/ilustracni-foto-mlha-namraza-02_denik-120-3x2.jpg 1x, https://g.denik.cz/5/15/ilustracni-foto-mlha-namraza-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jindřichohradecko"     
>
        
        Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/mrazive-pocasi-jeste-neprijde-20191219.html" tabindex="-1" title="číst článek: Mrazivé počasí ještě nepřijde" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mrazivé počasí ještě nepřijde</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prijemne-predvanocni-odpoledne-v-sale-na-strelnici-20191216.html" tabindex="-1" title="číst článek: Příjemné předvánoční odpoledne v sále na Střelnici">
			        <h3 class="box-article-title fs16">Příjemné předvánoční odpoledne v sále na Střelnici</h3>
			    </a>
				<a href="/ctenar-reporter/jsme-jeziskovo-vnouce-20191212.html" tabindex="-1" title="číst článek: Jsme Ježíškovo vnouče">
			        <h3 class="box-article-title fs16">Jsme Ježíškovo vnouče</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378960640"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-posileni-imunity-20190811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db062a0ad179bd77e8397a1cc03933b1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-posileni-imunity-20190811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na posílení imunity" target="_blank">
                <h3 class="box-article-title fs16">Jóga na posílení imunity</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-ctvrtek-a-patek-pozor-na-vitr-vystraha-plati-pro-vychod-cr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/23bb21052bf9c2805d0f92dc22200b43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-ctvrtek-a-patek-pozor-na-vitr-vystraha-plati-pro-vychod-cr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Česko se žene vichřice. Zasáhne především tyto kraje! MAPA" target="_blank">
                <h3 class="box-article-title fs16">Na Česko se žene vichřice. Zasáhne především tyto kraje!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zeman-podepsal-zvyseni-rodicovske-schvalil-i-zdrazeni-cigaret.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2798db93038ca0ba0408abe57347dfae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zeman-podepsal-zvyseni-rodicovske-schvalil-i-zdrazeni-cigaret.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zeman podepsal zvýšení rodičovské. Zároveň i zdražení cigaret a hazardu" target="_blank">
                <h3 class="box-article-title fs16">Zeman podepsal zvýšení rodičovské. Zároveň i zdražení…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-utoky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/29/untitled-collage-d191213ehhia3_denik-120-3x2.jpg" width="120" height="80" alt="Vondráčková, Šafářová" title="Vondráčková, Šafářová" srcset="https://g.denik.cz/56/29/untitled-collage-d191213ehhia3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/29/untitled-collage-d191213ehhia3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-utoky.html" tabindex="-1" title="číst článek: To miminko jí nepřeju! Šafářová musí snášet drsné útoky. Neuvěříte, od koho jsou"      target="_blank"
>
            <h3 class="box-article-title fs16">To miminko jí nepřeju! Šafářová musí snášet drsné…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/donald-trump-muzstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/23/donald-trump2_denik-120-3x2.jpg" width="120" height="80" alt="Donald Trump" title="Donald Trump" srcset="https://g.denik.cz/56/23/donald-trump2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/23/donald-trump2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/donald-trump-muzstvi.html" tabindex="-1" title="číst článek: Má Donald Trump jen kašpárka? Pornohvězda Stormy Daniels popsala jeho &quot;chloubu&quot;"      target="_blank"
>
            <h3 class="box-article-title fs16">Má Donald Trump jen kašpárka? Pornohvězda Stormy…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/veronica-yoko-meningitida-olympiada-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2d/veronica-yoko-plebani_denik-120-3x2.jpg" width="120" height="80" alt="Veronica Yoko Plebani" title="Veronica Yoko Plebani" srcset="https://g.denik.cz/120/2d/veronica-yoko-plebani_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2d/veronica-yoko-plebani_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/veronica-yoko-meningitida-olympiada-20200101.html" tabindex="-1" title="číst článek: Veronica Plebani: Meningitida ji poznamenala, končetiny ale lékaři zachránili"      target="_blank"
>
            <h3 class="box-article-title fs16">Veronica Plebani: Meningitida ji poznamenala,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/nepecene-cukrovi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/80/nepecene_denik-120-3x2.jpg" width="120" height="80" alt="Nepečené cukroví" title="Nepečené cukroví" srcset="https://g.denik.cz/120/80/nepecene_denik-120-3x2.jpg 1x, https://g.denik.cz/120/80/nepecene_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/nepecene-cukrovi-20200101.html" tabindex="-1" title="číst článek: Nepečené cukroví tak trochu jinak: Zužitkujete avokádo, dýni i vařenou řepu"      target="_blank"
>
            <h3 class="box-article-title fs16">Nepečené cukroví tak trochu jinak: Zužitkujete avokádo…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/1/6/5/1531165-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">18.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.12. - 19.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/2/9/2/1527292-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">16.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/6/1/1531261-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.12. - 15.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47196943-wahfpg.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47358811-wa24fr.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 15 000 Kč">
				       	Výroba Seřizovači, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47363339-wsk1ka.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel střední školy, 28 630 Kč">
				       	Vzdělávání a školství Učitel střední školy, 28 630 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46915413-wakrhd.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 15 000 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47363167-w5t6u3.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 14 000 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47266519-wab6h6.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 120 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-47361155-w6314r.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici, 15 000 Kč">
				       	Výroba Strojírenští technici, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47225403-w9bsqt.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-Sedan-Limuzina-15738957790971246.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Basis-1-6-T-Van-Minibus-1561534235912279.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v A">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CLI-Kombi-1576692252896172.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-1-Kombi-15700312304061930.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, koupeno v B">
			          	Citroën Berlingo první majitel, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Xsara-Picasso/Xsara-Picasso-2-0-HDI-CLI-MPV-1566574367648119.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Xsara Picasso první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Citroën Xsara Picasso první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-4-i-KLIMA-Hatchback-1574183106351339.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Citroën C3 první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-1-i-EURO-Hatchback-1565957412735110.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 první majitel, koupeno v F, nehavarované">
			          	Citroën C3 první majitel, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/-1-6i-7-MIST-MPV-1574100168645354.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën  servisní knížka, koupeno v A">
			          	Citroën  servisní knížka, koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-82k-man5-45490012.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ALLURE 1,2 PureTech 82k MAN5">
			          	Peugeot 208 ALLURE 1,2 PureTech 82k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59954097.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
			          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2d-revolution-top-kuze-navig-410294.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.2D REVOLUTION TOP KŮŽE NAVIG">
			          	Mazda 6 2.2D REVOLUTION TOP KŮŽE NAVIG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-ambition-plus-59951844.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 81 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-1-6-bluehdi-120-s-s-feel-man6-45490031.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso 1.6 BlueHDi 120 S&amp;S FEEL MAN6">
			          	Citroën C4 Picasso 1.6 BlueHDi 120 S&amp;S FEEL MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-59953267.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59952180.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-charger/kupe/benzin/dodge-charger-3-6-v6-flex-fuel-6947749.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dodge Charger 3.6 V6 FLEX FUEL">
			          	Dodge Charger 3.6 V6 FLEX FUEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-slavonice-sidliste-svatopluka-cecha-3881197#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavonice, sídliště Svatopluka Čecha Prodej bytu 4+1">
			          	Slavonice, sídliště Svatopluka Čecha Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-nezarecka-3877826#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jindřichův Hradec, Nežárecká Prodej domu">
			          	Jindřichův Hradec, Nežárecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezina-3877644#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Březina Prodej domu">
			          	Březina Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dacice-jemnicka-3876774#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dačice, Jemnická Prodej domu">
			          	Dačice, Jemnická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-jindrichuv-hradec-nuslova-3876359#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jindřichův Hradec, Nušlova Prodej bytu 5+kk">
			          	Jindřichův Hradec, Nušlova Prodej bytu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lasenice-3876040#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lásenice Prodej domu">
			          	Lásenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jindrichuv-hradec-tovarni-3875557#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jindřichův Hradec, Tovární Prodej bytu 1+1">
			          	Jindřichův Hradec, Tovární Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-3874684#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chlum u Třeboně Prodej domu">
			          	Chlum u Třeboně Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jindrichohradecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jindrichohradecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576505659.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576069927.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html -->
	<!-- https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html -->
	<script>
		if("https:\/\/jindrichohradecky.denik.cz\/zpravy_region\/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html" != window.location.href && "jindrichohradecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://jindrichohradecky.denik.cz/zpravy_region/lepsi-neco-nez-nic-rekli-si-v-na-hochfichtu-a-zahajuji-sezonu-20191219.html'
		    });
		}
	</script>

</body>
</html>
