<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Plánují dvoupodlažní parkování u kolejí",
			'tag': ["parkování", "Jindřichův Hradec"],
			'autor': 'Adam Hudec',
				'publishedDateTime': "2019-02-15T12:00:00+01:00",
				'articleID': 1335881936,
				'back': "1335881936-1164-26",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Plánují dvoupodlažní parkování u kolejí - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jindřichův Hradec - Parkování poblíž úřadu by v budoucnu mělo usnadnit parkoviště o dvou podlažích na místě nynějších plechových garáží mezi obchodní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jindřichohradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html">
    <meta property="og:title" content="Plánují dvoupodlažní parkování u kolejí">
    <meta property="og:image" content="https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Jindřichův Hradec - Parkování poblíž úřadu by v budoucnu mělo usnadnit parkoviště o dvou podlažích na místě nynějších plechových garáží mezi obchodní akademií a Švecovými kolejemi.">
    <link rel="previewimage" href="https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-15T12:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Plánují dvoupodlažní parkování u kolejí">
    <meta name="twitter:description" content="Jindřichův Hradec - Parkování poblíž úřadu by v budoucnu mělo usnadnit parkoviště o dvou podlažích na místě nynějších plechových garáží…">
    <meta name="twitter:image" content="https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9.jpg">
    <meta property="author" content="Adam Hudec">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548686504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550064013.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550064013.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-5f712465c2f4-1550064013.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jindrichohradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fplanuji-dvoupodlazni-parkovani-u-koleji-20190215.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fplanuji-dvoupodlazni-parkovani-u-koleji-20190215.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion jindrichohradecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dacice.html">DAČICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://jindrichohradecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Jindřichohradecko</a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://jindrichohradecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/jindrichohradecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://jindrichohradecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Mohlo by zajímat:</h3>
        <a href="https://jindrichohradecky.denik.cz/zpravy_region/opozice-kritizovala-pravomoci-hradeckych-radnich-20190204.html" class="text">Opozice kritizovala pravomoci hradeckých radních</a>
        <a href="#close" class="close" data-title="opozice-kritizovala-pravomoci-hradeckych-radnich"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Plánují dvoupodlažní parkování u kolejí</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html&text=Pl%C3%A1nuj%C3%AD%20dvoupodla%C5%BEn%C3%AD%20parkov%C3%A1n%C3%AD%20u%20kolej%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fplanuji-dvoupodlazni-parkovani-u-koleji-20190215.html&subject=Pl%C3%A1nuj%C3%AD%20dvoupodla%C5%BEn%C3%AD%20parkov%C3%A1n%C3%AD%20u%20kolej%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Jindřichův Hradec - Parkování poblíž úřadu by v budoucnu mělo usnadnit parkoviště o dvou podlažích na místě nynějších plechových garáží mezi obchodní akademií a Švecovými kolejemi.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=budova-radnice-hradec-jh1702&amp;back=1335881936-1164-26&amp;photo=1">
                                        <img src="https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9.jpg" width="630" height="354" alt="Jindřichohradecká radnice. Ilustrační foto. " title="Jindřichohradecká radnice. Ilustrační foto. " class="dv3-force-block" srcset="https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9.jpg 1x, https://g.denik.cz/26/51/budova-radnice-hradec-jh1702_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Jindřichohradecká radnice. Ilustrační foto.  <span class="description-autor"> | Foto: archiv Deníku</span></div>

                    <div class="article-text article-content bbtext"><div class="paywall paywall-article" id="cx_paywall_article"><p>Až dvě stě tisíc korun zaplatí radnice za vytvoření projektu na nové parkoviště navazující na Husovu ulici. O vypsání této veřejné zakázky rozhodli na své středeční schůzi městští radní.<br /> <br /> Podle radního Bohumila Komínka se jedná o projekt výstavby dvoupodlažního parkoviště v areálu bývalých Švecových kasáren v prostoru stávajících garáží a úpravu zbývajících ploch v areálu.<br /> <br /> „V současné době máme studii, která říká, že by na místě dnešní parkovací plochy mohlo vzniknout dvoupatrové parkoviště. Obě patra by mezi sebou nebyla propojená – to spodní by se nalézalo na místě dnešních plechových garáží poblíž vysokoškolských kolejí, horní část by pak byla obsluhovaná ze sousední Husovy ulice,“ vysvětlil radní.</p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/adam-hudec-2328.html">Adam Hudec</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/hqiCL.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/planuji-dvoupodlazni-parkovani-u-koleji-20190215.html&text=Pl%C3%A1nuj%C3%AD%20dvoupodla%C5%BEn%C3%AD%20parkov%C3%A1n%C3%AD%20u%20kolej%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fplanuji-dvoupodlazni-parkovani-u-koleji-20190215.html&subject=Pl%C3%A1nuj%C3%AD%20dvoupodla%C5%BEn%C3%AD%20parkov%C3%A1n%C3%AD%20u%20kolej%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: parkování" href="/tagy/parkovani-257.html">parkování, </a></li>
                                <li><a title="Štítek: Jindřichův Hradec" href="/tagy/jindrichuv-hradec-928.html">Jindřichův Hradec</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/muzeum-zaplavily-orchideje-20190215.html"  title="číst článek: Muzeum zaplavily orchideje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/aa/orchideje-v-jihoceskem-muzeu-01_denik-210-3x2.jpg" width="210" height="140" alt="Orchideje v Jihočeském muzeu" title="Orchideje v Jihočeském muzeu" srcset="https://g.denik.cz/5/aa/orchideje-v-jihoceskem-muzeu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/aa/orchideje-v-jihoceskem-muzeu-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:00
    </div>
        <a class="box-article-tag" href="/galerie/muzeum-zaplavily-orchideje-cb19.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

        </div>
        <a href="/z-regionu/muzeum-zaplavily-orchideje-20190215.html"      
>
            <h3 class="box-article-title fs20">Muzeum zaplavily orchideje</h3>
            <h4 class="box-article-perex fs16">České Budějovice – Ještě jednou zalít všechny květiny, vyleštit zvířatům jejich terária, dotáhnout do konce všechny nedodělky.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/kvuli-uveru-se-uklizecka-vydavala-za-zdravotni-sestru-20190215.html"  title="číst článek: Kvůli úvěru se uklízečka vydávala za zdravotní sestru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/79/penize-denik-miroslav-kucej_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/79/penize-denik-miroslav-kucej_denik-210-3x2.jpg 1x, https://g.denik.cz/24/79/penize-denik-miroslav-kucej_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:57
    </div>

        </div>
        <a href="/zlociny-a-soudy/kvuli-uveru-se-uklizecka-vydavala-za-zdravotni-sestru-20190215.html"      
>
            <h3 class="box-article-title fs20">Kvůli úvěru se uklízečka vydávala za zdravotní sestru</h3>
            <h4 class="box-article-perex fs16">Jindřichův Hradec – Hradečtí policisté se zabývají případem úvěrového podvodu. V pondělí 11.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43642532-wg4w2u.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43737869-wfput4.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči ve stravovacích…</div>
				       	<div class="service-box-strong">120 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-43630475-wufgke.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Obsluha zemních a příbuzných</h3>
				       	<div>Obsluha zemních a…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/pocasi-prinasi-silnou-oblevu-20190214.html"  title="číst článek: Počasí přináší silnou oblevu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/1d/sumavske-pocasi-fotoaparatem-romana-szpuka-pt1712_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/29/1d/sumavske-pocasi-fotoaparatem-romana-szpuka-pt1712_denik-210-3x2.jpg 1x, https://g.denik.cz/29/1d/sumavske-pocasi-fotoaparatem-romana-szpuka-pt1712_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/pocasi-prinasi-silnou-oblevu-20190214.html"      
>
            <h3 class="box-article-title fs20">Počasí přináší silnou oblevu</h3>
            <h4 class="box-article-perex fs16">Jižní Čechy – Aktuálnímu únorovému oteplení se v lidové meteorologii říká juliánská obleva (podle svatého Juliána, který má svátek 16. února).</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/na-pisecku-je-nejlepsi-objasnenost-zlocinu-20190215.html"  title="číst článek: Na Písecku je nejlepší objasněnost zločinů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/3b/jiri-surma-0214-pi19_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Surma." title="Jiří Surma." srcset="https://g.denik.cz/28/3b/jiri-surma-0214-pi19_denik-210-3x2.jpg 1x, https://g.denik.cz/28/3b/jiri-surma-0214-pi19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/na-pisecku-je-nejlepsi-objasnenost-zlocinu-20190215.html"      
>
            <h3 class="box-article-title fs20">Na Písecku je nejlepší objasněnost zločinů</h3>
            <h4 class="box-article-perex fs16">Písecko /ROZHOVOR/ – Písecký územní odbor Policie ČR má za loňský rok nejlepší výsledky v kraji co se týče objasněnosti. Pětasedmdesát procent z celkových…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-82k-man5-45490012.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/45490012_9/1537005608" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-82k-man5-45490012.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>ALLURE 1,2 PureTech 82k…</div>
	                	<div class="service-box-strong">308 400 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPi-DOL-Kombi-154399005670936.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/23559/20103/12759/0/11483703113559/images/001_06947591_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPi-DOL-Kombi-154399005670936.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v A">první majitel, servisní…</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-CL-Kombi-1541507672730579.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/9063/28171/13575/0/12218345139063/images/001_00419982_05.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-CL-Kombi-1541507672730579.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div title="koupeno v D, nehavarované">koupeno v D, nehavarované</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/obrazem-krajskou-soutez-hasicu-ve-slezani-umele-steny-vyhrali-tabor-20190214.html"  title="číst článek: OBRAZEM: Krajskou soutěž hasičů ve slézání umělé stěny vyhráli Tábor" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/05/hasici-lezci-soutez-ta19_denik-210-3x2.jpg" width="210" height="140" alt="Krajskou soutěž hasičů ve slézání umělé stěny vyhráli Táborští." title="Krajskou soutěž hasičů ve slézání umělé stěny vyhráli Táborští." srcset="https://g.denik.cz/52/05/hasici-lezci-soutez-ta19_denik-210-3x2.jpg 1x, https://g.denik.cz/52/05/hasici-lezci-soutez-ta19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 08:00
    </div>
        <a class="box-article-tag" href="/galerie/obrazem-krajskou-soutez-hasicu-ve-slezani-umele-steny-vyhrali-tabor-ta19.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

        </div>
        <a href="/z-regionu/obrazem-krajskou-soutez-hasicu-ve-slezani-umele-steny-vyhrali-tabor-20190214.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Krajskou soutěž hasičů ve slézání umělé stěny vyhráli Tábor</h3>
            <h4 class="box-article-perex fs16">Tábor – Dva poslední ročníky hostila stanice táborských profesionálních hasičů krajskou soutěž…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nova-vcelnice-na-hlinence-3771286#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ebf0b9c768.23669587.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nova-vcelnice-na-hlinence-3771286#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nová Včelnice, Na Hliněnce">Nová Včelnice, Na…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">925 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebon-hlinik-3771238#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c65a13b190e66.68904509.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trebon-hlinik-3771238#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třeboň, Hliník">Třeboň, Hliník</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-husova-3770273#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c634933049d71.72330892.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jindrichohradecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-husova-3770273#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chlum u Třeboně, Husova">Chlum u Třeboně, Husova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 790 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-20190214.html"  title="číst článek: Záchranáři tahali lidi z díry v ledu s pomocí vrtulníku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/45/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-ck19-19_denik-210-3x2.jpg" width="210" height="140" alt="Vodní záchranáři si vyzkoušeli zásah s pomocí helikoptéry." title="Vodní záchranáři si vyzkoušeli zásah s pomocí helikoptéry." srcset="https://g.denik.cz/6/45/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-ck19-19_denik-210-3x2.jpg 1x, https://g.denik.cz/6/45/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-ck19-19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:57
    </div>
        <a class="box-article-tag" href="/galerie/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-ck19.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 30</a>
        <a class="box-article-tag" href="/galerie/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-ck19.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/z-regionu/zachranari-tahali-lidi-z-diry-v-ledu-s-pomoci-vrtulniku-20190214.html"      
>
            <h3 class="box-article-title fs20">Záchranáři tahali lidi z díry v ledu s pomocí vrtulníku</h3>
            <h4 class="box-article-perex fs16">Dolní Vltavice /VIDEO/ – Vrtulník vířil mrak sněhu, když se snášel nízko nad zamrzlou hladinou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="http://strakonicky.denik.cz/pozary/nocni-pozar-ma-tragickou-dohru-20190214.html"  title="číst článek: Noční požár má tragickou dohru" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/12/pozar-strakonice-st19_denik-210-3x2.jpg" width="210" height="140" alt="Výbuch a požár na ubytovně zničil jeden byt." title="Výbuch a požár na ubytovně zničil jeden byt." srcset="https://g.denik.cz/30/12/pozar-strakonice-st19_denik-210-3x2.jpg 1x, https://g.denik.cz/30/12/pozar-strakonice-st19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:10
    </div>
        <a class="box-article-tag" href="http://strakonicky.denik.cz/galerie/horici-ubytovna-st19.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="http://strakonicky.denik.cz/pozary/nocni-pozar-ma-tragickou-dohru-20190214.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Noční požár má tragickou dohru</h3>
            <h4 class="box-article-perex fs16">Strakonice – Žena v nemocnici na následky zranění podlehla.</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/maskary-obsadi-namesti-v-dacicich-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/26/01/maskary-dacice-jh19_denik-120-3x2.jpg" width="120" height="80" alt="V pořadí již 13. masopustní průvod obejde v neděli od 14 hodin dačické náměstí." title="V pořadí již 13. masopustní průvod obejde v neděli od 14 hodin dačické náměstí." srcset="https://g.denik.cz/26/01/maskary-dacice-jh19_denik-120-3x2.jpg 1x, https://g.denik.cz/26/01/maskary-dacice-jh19_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jindřichohradecko"     
>
        
        Moje Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/maskary-obsadi-namesti-v-dacicich-20190214.html" tabindex="-1" title="číst článek: Maškary obsadí náměstí v Dačicích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Maškary obsadí náměstí v Dačicích</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/hradec-vypsal-prvni-kolo-dotacnich-vyzev-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/74/a0/op-09-13-penize_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/74/a0/op-09-13-penize_denik-120-3x2.jpg 1x, https://g.denik.cz/74/a0/op-09-13-penize_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jindřichohradecko"     
>
        
        Moje Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/hradec-vypsal-prvni-kolo-dotacnich-vyzev-20190214.html" tabindex="-1" title="číst článek: Hradec vypsal první kolo dotačních výzev" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Hradec vypsal první kolo dotačních výzev</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/naposledy-jsme-se-rozloucili-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/64/77/hrbitov-kriz-holubice-hrob-020217_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/64/77/hrbitov-kriz-holubice-hrob-020217_denik-120-3x2.jpg 1x, https://g.denik.cz/64/77/hrbitov-kriz-holubice-hrob-020217_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jindřichohradecko"     
>
        
        Moje Jindřichohradecko
    </a>

        </div>
        <a href="/zpravy_region/naposledy-jsme-se-rozloucili-20190214.html" tabindex="-1" title="číst článek: Naposledy jsme se rozloučili..." onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Naposledy jsme se rozloučili...</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378960640"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea se z nepovedeného manželství už oklepala." title="Andrea se z nepovedeného manželství už oklepala." srcset="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Ráda by viděla manžela, rozděluje je ale drsný zákaz..." target="_blank">
                <h3 class="box-article-title fs16">Andrea Pomeje: Ráda by viděla manžela, rozděluje je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png 1x, https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" tabindex="-1" title="číst článek: UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická Madonna ODDALUJE STÁŘÍ!" target="_blank">
                <h3 class="box-article-title fs16">UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg" width="120" height="80" alt="Plekanec" title="Plekanec" srcset="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" tabindex="-1" title="číst článek: Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ KOLAPS děsí rodinu!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg" width="120" height="80" alt="Oblíbený herec měl být pořádný morous." title="Oblíbený herec měl být pořádný morous." srcset="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" tabindex="-1" title="číst článek: ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího Sováka nemohli vystát?" target="_blank">
                <h3 class="box-article-title fs16">ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/19/svatby_denik-120-3x2.png" width="120" height="80" alt="Nejkratší manželství celebrit" title="Nejkratší manželství celebrit" srcset="https://g.denik.cz/56/19/svatby_denik-120-3x2.png 1x, https://g.denik.cz/56/19/svatby_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" tabindex="-1" title="číst článek: Osm nejkratších manželství celebrit: Která hvězda se rozvedla po 55 HODINÁCH?" target="_blank">
                <h3 class="box-article-title fs16">Osm nejkratších manželství celebrit: Která hvězda se…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trump-uz-je-regulerni-pupkac-putin-sel-naopak-prohnat-judisty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Trump už je regulérní pupkáč, Putin šel naopak prohnat judisty!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/hadanka-pro-vsechny-zamilovane-najdete-ukryte-srdicko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hádanka pro všechny zamilované! Najdete ukryté srdíčko?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/595456/mamu-s-dcerou-nasli-mrtve-v-objeti-na-zemi-zahadna-smrt-v-lochenicich-vyresena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mámu s dcerou našli mrtvé v objetí na zemi! Záhadná smrt v Lochenicích vyřešena</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/594123/vondrackova-rekla-kdo-chodi-k-ni-domu-po-odchodu-plekance-casto-to-neni-dusuje-se.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vondráčková řekla, kdo chodí k ní domů po odchodu Plekance: Často to není, dušuje se</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jindrichohradecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-43630475-wufgke.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 20 000 Kč">
			       	Doprava a logistika Obsluha zemních a příbuzných, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-41015720-w1vmtq.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 21 000 Kč">
			       	Gastronomie Kuchař/pizzař, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41530533-w529wu.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 15 000 Kč">
			       	Gastronomie Číšník, servírka, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43687140-w3dc2n.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Bankovnictví a finanční služby Účetní, 24 000 Kč">
			       	Bankovnictví a finanční služby Účetní, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43721130-w9hyf5.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 25 000 Kč">
			       	Gastronomie Číšník, servírka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43648814-w6h87e.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Vzdělávání a školství Učitelka mateřské školy, 2 930 Kč">
			       	Vzdělávání a školství Učitelka mateřské školy, 2 930 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-42131237-wcdygx.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Lékař, 65 535 Kč">
			       	Zdravotnictví Lékař, 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43722848-w1dry5.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
			       	Gastronomie Kuchař/pizzař, 25 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jindrichohradecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jindrichohradecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TDI-55-Hatchback-15293159525977927.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v B">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Kia/Sportage/Sportage-1-6-GDI-Ex-SUV-1549251974340795.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Sportage servisní knížka, koupeno v CZ, v záruce">
		          	Kia Sportage servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Agila/Agila-1-0KLIMA-1-154943311999032.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Agila první majitel, servisní knížka, koupeno v A">
		          	Opel Agila první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6-Edition-Sedan-Limuzina-154155111739928553.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v A">
		          	Opel Insignia první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-Caravan-Kombi-153256168707115796.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v A">
		          	Opel Astra první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Combi-1-7-C-Kombi-154388415344330163.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D">
		          	Opel Astra první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-3CDTi-70-Hatchback-154025226746251800.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Corsa první majitel, koupeno v B">
		          	Opel Corsa první majitel, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Combo/Combo-1-3-DTJ-Kombi-15293161286069773.html?d_jh#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Combo koupeno v B">
		          	Opel Combo koupeno v B
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jindrichohradecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jindrichohradecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-1-6-2xkola-puvod-cr-dolozene-k-6947407.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Řada 1 1.6 2xKOLA PŮVOD ČR DOLOŽENÉ K">
		          	BMW Řada 1 1.6 2xKOLA PŮVOD ČR DOLOŽENÉ K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-bluehdi-120k-s-s-active-45490016.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 308 SW 1.6 BlueHDI 120k S&amp;S ACTIVE">
		          	Peugeot 308 SW 1.6 BlueHDI 120k S&amp;S ACTIVE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-82k-man5-45490002.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1,2 PureTech 82k MAN5">
		          	Peugeot 2008 ACTIVE 1,2 PureTech 82k MAN5
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-2-tdci-1-majitel-cr-serviska-6947509.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-MAX 2.2 TDCi 1.MAJITEL ČR SERVISKA">
		          	Ford S-MAX 2.2 TDCi 1.MAJITEL ČR SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-feel-2-0-bluehdi-150k-s-s-man6-59954511.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso FEEL 2.0 BlueHDi 150k S&amp;S MAN6">
		          	Citroën Grand C4 Picasso FEEL 2.0 BlueHDi 150k S&amp;S MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-4x4-automat-7-mist-20301858.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mitsubishi Outlander 2,2 DI-D 4x4 automat 7 míst">
		          	Mitsubishi Outlander 2,2 DI-D 4x4 automat 7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-ram/benzin/dodge-ram-5-7-v8-hemi-verze-big-horn-6947436.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Dodge RAM 5,7  V8 Hemi verze Big Horn">
		          	Dodge RAM 5,7  V8 Hemi verze Big Horn
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-elegance-climatronic-a-410030.html#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDi ELEGANCE CLIMATRONIC A">
		          	Škoda Superb 2.0 TDi ELEGANCE CLIMATRONIC A
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jindrichohradecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jindrichohradecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlum-u-trebone-husova-3770273#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chlum u Třeboně, Husova Prodej domu">
		          	Chlum u Třeboně, Husova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jindrichuv-hradec-3769622#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jindřichův Hradec Pronájem bytu 1+kk">
		          	Jindřichův Hradec Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jarosov-nad-nezarkou-3768990#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jarošov nad Nežárkou Prodej domu">
		          	Jarošov nad Nežárkou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-mesto-pod-landstejnem-3768283#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Staré Město pod Landštejnem Prodej domu">
		          	Staré Město pod Landštejnem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-nova-bystrice-rybni-3767257#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nová Bystřice, Rybní Prodej bytu 1+1">
		          	Nová Bystřice, Rybní Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-olesna-3766815#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nová Olešná Prodej domu">
		          	Nová Olešná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-3766797#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Dešná Prodej domu">
		          	Dešná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jindrichuv-hradec-sidliste-vajgar-3766670#utm_source=jindrichohradecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jindřichův Hradec, sídliště Vajgar Prodej bytu 2+1">
		          	Jindřichův Hradec, sídliště Vajgar Prodej bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jindrichohradecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jindrichohradecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jindrichohradecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
