<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Sobota láká do divadla či na taneční parket",
			'autor': 'Petra Lejtnarová',
		'device': "desktop",
		'url': 'https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sobota láká do divadla či na taneční parket - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jindřichohradecko - V sobotu rozhodně není nutné zůstávat doma u televize. Kulturní nabídka z Jindřichohradecka je pestrá.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jindřichohradecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html">
    <meta property="og:title" content="Sobota láká do divadla či na taneční parket">
    <meta property="og:image" content="https://g.denik.cz/26/cc/goldoniada-jablonsky-hradec-jh1711-27_denik-630.jpg">
    <meta property="og:description" content="Jindřichohradecko - V sobotu rozhodně není nutné zůstávat doma u televize. Kulturní nabídka z Jindřichohradecka je pestrá.">
    <link rel="previewimage" href="https://g.denik.cz/26/cc/goldoniada-jablonsky-hradec-jh1711-27_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-18T09:42:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sobota láká do divadla či na taneční parket">
    <meta name="twitter:description" content="Jindřichohradecko - V sobotu rozhodně není nutné zůstávat doma u televize. Kulturní nabídka z Jindřichohradecka je pestrá.">
    <meta name="twitter:image" content="https://g.denik.cz/26/cc/goldoniada-jablonsky-hradec-jh1711-27_denik-630.jpg">
    <meta property="author" content="Petra Lejtnarová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510756247.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jindrichohradecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jindrichohradecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jindřichův Hradec" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dačice" href="/mikroregion/dacice.html">DAČICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Třeboň" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Suchdol nad Lužnicí" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Slavonice" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jindrichohradecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jindrichohradecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jindrichohradecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jindrichohradecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://jindrichohradecky.denik.cz/tema/basket-fio-banka-kooperativa-nbl-2017-2018.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jindrichohradecky.denik.cz/miminka/hlasujte-o-miminko-dubna-2015-20150507.html"  data-ga-push="menu-podrubriky" title="Soutěž o miminko měsíce">
                            SOUTĚŽ O MIMINKO MĚSÍCE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jindrichohradecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jindrichohradecky.denik.cz/tema/25-let-sametu.html"  data-ga-push="menu-podrubriky" title="25 let od Sametu">
                            25 LET OD SAMETU
                        </a>
                    
                </li>
                <li>
                        <a href="https://jindrichohradecky.denik.cz/tema/ryba-roku-2014.html"  data-ga-push="menu-podrubriky" title="Ryba rok 2014">
                            RYBA ROK 2014
                        </a>
                    
                </li>
                <li>
                        <a href="https://jindrichohradecky.denik.cz/tema/komunalni-volby-2014.html"  data-ga-push="menu-podrubriky" title="Komunální volby 2014">
                            KOMUNÁLNÍ VOLBY 2014
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jindrichohradecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Sobota láká do divadla či na taneční parket</h1>
                <p class="perex">Jindřichohradecko - V sobotu rozhodně není nutné zůstávat doma u televize. Kulturní nabídka z Jindřichohradecka je pestrá.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:42</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html&text=Sobota%20l%C3%A1k%C3%A1%20do%20divadla%20%C4%8Di%20na%20tane%C4%8Dn%C3%AD%20parket&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=goldoniada-jablonsky-hradec-jh1711-27&amp;back=647770127-1164-26&amp;photo=1">
                                <img src="https://g.denik.cz/26/cc/goldoniada-jablonsky-hradec-jh1711-27_denik-630.jpg" width="630" height="420" alt="Členové jindřichohradecké divadelní společnosti Jablonský v této sezoně hrají představení s názvem Goldoniáda." title="Členové jindřichohradecké divadelní společnosti Jablonský v této sezoně hrají představení s názvem Goldoniáda." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Členové jindřichohradecké divadelní společnosti Jablonský v této sezoně hrají představení s názvem Goldoniáda.<span>Foto: <span>Josef Böhm</span></span></p>

                <div class="dv4-clanek-text bbtext"><p><strong>Jindřichův Hradec</strong><br /> Zahradní centrum<br /> <strong>Adventní dílna</strong> od 8 hodin<br /> <br /><strong> Třeboň</strong><br /><strong> Pohádková Třeboň</strong><br /> Loutkové divadlo<br /> MOMO od 15.30 hodin<br /> <br /> <strong>Dačice</strong><br /> Katolický dům<br /> <strong>Jablkobraní</strong> od 17 hodin</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jindrichohradecky.denik.cz/zpravy_region/dacicke-jablkobrani-vyzyva-k-souboji-kuchtiky-20171115.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/26/16/jablkobrani-jh1711_denik-180.jpg" width="180" height="135" alt="Jablkobraní. Ilustrační foto." title="Jablkobraní. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Dačické Jablkobraní vyzývá k souboji kuchtíky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jindřichův Hradec</strong><br /><strong> Kino Střelnice</strong><br /> Zahradnictví: Nápadník od 17.30 hodin<br /> Liga spravedlnosti od 20 hodin<br /> <br /> <strong>Deštná</strong><br /> Kulturní dům<br /> <strong>Rybářská dolovná</strong> od 20 hodin<br /> <br /> <strong>Nová Bystřice</strong><br /> KD Koruna<br /> <strong>DS Jablonský Jindřichův Hradec: Goldoniáda</strong> od 19 hodin</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jindrichohradecky.denik.cz/kultura_region/divadelni-spolecnost-jablonsky-sehraje-goldoniadu-20171109.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/26/56/goldoniada-jablonsky-hradec-jh1711-30_denik-180.jpg" width="180" height="120" alt="Členové jindřichohradecké divadelní společnosti Jablonský v této sezoně hrají představení s názvem Goldoniáda." title="Členové jindřichohradecké divadelní společnosti Jablonský v této sezoně hrají představení s názvem Goldoniáda.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Divadelní společnost Jablonský sehraje Goldoniádu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Slavonice</strong><br /> Mexiko Club Kulturák<br /> <strong>Sametová oldies party</strong> od 21 hodin<br /> <br /><strong> Lomnice nad Lužnicí</strong><br /> Stará radnice<br /> <strong>Filmové promítání: Skauti bez lilie</strong> od 19 hodin<br /> <br /> <strong>Jarošov nad Nežárkou</strong><br /> Sál sokolovny<br /> <strong>Poslední leč</strong> od 20 hodin<br /> <br /> <strong>Strmilov</strong> <br /> Kulturní dům<br /> <strong>Poslední zátah</strong> od 20 hodin</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jindrichohradecky.denik.cz/kultura_region/do-trebone-zavitali-hadi-muz-i-tanecnice-20171113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/26/de/trebon-vystava-hadi-muz-a-tanecnice-jh1711-05_denik-180.jpg" width="180" height="120" alt="V Domě Štěpánka Netolického je k vidění výstava Hadí muž a tanečnice / Bosé nohy a jiné zajímavosti." title="V Domě Štěpánka Netolického je k vidění výstava Hadí muž a tanečnice / Bosé nohy a jiné zajímavosti.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Do Třeboně zavítali Hadí muž i tanečnice</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Třeboň</strong><br /><strong> Noc divadel</strong><br /> Divadlo J. K. Tyla a Loutkové divadlo<br /> O dvou ježibabkách od 18 hodin<br /> <br /><strong> Třeboň</strong><br /> Dům Štěpánka Netolického<br /> <strong>Komentovaná prohlídka výstavy Hadí muž a tanečnice / Bosé nohy a jiné zajímavosti</strong> od 15 hodin<br /> <br /> <strong>Třeboň</strong><br /><strong> Kino Světozor</strong><br /> Maxinožka od 17 hodin<br /> Vražda v Orient Expresu od 20 hodin</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petra-lejtnarova-3147.html">Petra Lejtnarová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:42</span>
    <a href="/diskuse/nova/cfkjB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html&text=Sobota%20l%C3%A1k%C3%A1%20do%20divadla%20%C4%8Di%20na%20tane%C4%8Dn%C3%AD%20parket&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jindrichohradecky.denik.cz/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Jihočeské památky nespí ani v zimě"  href="/z-regionu/jihoceske-pamatky-nespi-ani-v-zime-20171119.html">
        <img src="https://g.denik.cz/26/ad/cervena-lhota-zamek-horyna-jh1706-11_denik-w630.jpg" width="629" height="354" alt="Zámek Červená Lhota vstoupil do sezony roku 2017 s proměněnou expozicí." title="Zámek Červená Lhota vstoupil do sezony roku 2017 s proměněnou expozicí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Jihočeské památky nespí ani v zimě"  href="/z-regionu/jihoceske-pamatky-nespi-ani-v-zime-20171119.html">
                
                Jihočeské památky nespí ani v zimě
                <span class="perex">Jižní Čechy - Sychravé počasí a mráz zalézající za nehty sice není tou nejlepší pobídkou k návštěvě památek, to ale neznamená, že by kasteláni složili až do jara ruce do…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Děti malovaly bazén i život v moři" href="/zpravy_region/obrazem-deti-malovaly-bazen-i-zivot-v-mori-20171118.html">
                <img src="https://g.denik.cz/26/85/jindrichuv-hradec-bazen-vytvarna-soutez-jh17-15_denik-300.jpg" width="300" height="200" alt="V jindřichohradeckém bazénu vyhlašovali výsledky dětské výtvarné soutěže." title="V jindřichohradeckém bazénu vyhlašovali výsledky dětské výtvarné soutěže.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/obrazem-deti-malovaly-bazen-i-zivot-v-mori-jh17.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Děti malovaly bazén i život v moři"  href="/zpravy_region/obrazem-deti-malovaly-bazen-i-zivot-v-mori-20171118.html">OBRAZEM: Děti malovaly bazén i život v moři</a>
                </h2>
                <div class="perex hidden">Jindřichův Hradec - Jindřichohradecký bazén si připomíná osm let do modernizace a pro děti si připravil výtvarnou soutěž.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Třeboňští strážníci řešili podnapilé výtržníky" href="/zlociny-a-soudy/trebonsti-straznici-resili-podnapile-vytrzniky-20171118.html">
                <img src="https://g.denik.cz/26/e6/jh_alkohol_rum_panak_0617_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Třeboňští strážníci řešili podnapilé výtržníky"  href="/zlociny-a-soudy/trebonsti-straznici-resili-podnapile-vytrzniky-20171118.html">Třeboňští strážníci řešili podnapilé výtržníky</a>
                </h2>
                <div class="perex hidden">Třeboň - Dva případy, v nichž hrál roli alkohol, museli řešit městští policisté v Třeboni.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hraje golf, trénuje s Jiřím Coufem a Petrou Krejčovou. I proto je v reprezentaci" href="http://ceskobudejovicky.denik.cz/ostatni_region/hraje-golf-trenuje-s-jirim-coufem-a-petrou-krejcovou-i-proto-je-v-reprezentaci-20171115.html">
                        <img src="https://g.denik.cz/5/5e/dsc-1357sf_denik-240.jpg" width="240" height="159" alt="Gabriela Roberta Vítů" title="Gabriela Roberta Vítů">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/talentovana-jihoceska-golfistka-je-v-reprezentaci.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hraje golf, trénuje s Jiřím Coufem a Petrou Krejčovou. I proto je v reprezentaci" href="http://ceskobudejovicky.denik.cz/ostatni_region/hraje-golf-trenuje-s-jirim-coufem-a-petrou-krejcovou-i-proto-je-v-reprezentaci-20171115.html">Hraje golf, trénuje s Jiřím Coufem a Petrou Krejčovou. I proto je v reprezentaci</a>
                </h2>
                <p>Hluboká nad Vltavou - Šestnáctiletá jihočeská golfistka Gabriela Roberta Vítů má za sebou další sezonu. „Zaměřili jsme se na turnaje dospělých,“ rekapituluje. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sousedé otevřou na jaře muzeum jezevčíků" href="/z-regionu/sousede-otevrou-na-jare-muzeum-jezevciku-20171117.html">
                        <img src="https://g.denik.cz/5/ad/jezevcici_denik-240.jpg" width="240" height="155" alt="Chystají Muzeum jezevčíků." title="Chystají Muzeum jezevčíků.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sousedé otevřou na jaře muzeum jezevčíků" href="/z-regionu/sousede-otevrou-na-jare-muzeum-jezevciku-20171117.html">Sousedé otevřou na jaře muzeum jezevčíků</a>
                </h2>
                <p>Pasov – Sběratelé a umělečtí vazači květin Seppi Küblbeck a Oliver Storz otevřou zjara 2018 na Rezidenčním náměstí v Pasově muzeum jezevčíků, informuje PNP.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladých v Jihočeském kraji ubývá. Vyplývá z analýzy ČSÚ" href="/z-regionu/mladych-v-jihoceskem-kraji-ubyva-vyplyva-z-analyzy-csu-20171117.html">
                        <img src="https://g.denik.cz/5/fb/mladych-v-jihoceskem-kraji-ubyva-vyplyva-z-analyzy-csu-1117-cb17_denik-240.jpg" width="240" height="160" alt="Ve čtvrtek 16. listopadu se uskutečnila prezentace Českého statistického úřadu." title="Ve čtvrtek 16. listopadu se uskutečnila prezentace Českého statistického úřadu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mladých v Jihočeském kraji ubývá. Vyplývá z analýzy ČSÚ" href="/z-regionu/mladych-v-jihoceskem-kraji-ubyva-vyplyva-z-analyzy-csu-20171117.html">Mladých v Jihočeském kraji ubývá. Vyplývá z analýzy ČSÚ</a>
                </h2>
                <p>České Budějovice - Zástupci Českého statistického úřadu z Českých Budějovic ve čtvrtek 16. listopadu prezentovali na Krajském úřadu výsledky analýzy s názvem Mladá generace v Jihočeském kraji.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ukončí hradečtí basketbalisté nelichotivou sérii?" href="/ostatni_region/ukonci-hradecti-basketbaliste-nelichotivou-serii-20171117.html">
                        <img src="https://g.denik.cz/26/d0/hradec-basketbal-jh1709-07_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ukončí hradečtí basketbalisté nelichotivou sérii?" href="/ostatni_region/ukonci-hradecti-basketbaliste-nelichotivou-serii-20171117.html">Ukončí hradečtí basketbalisté nelichotivou sérii?</a>
                </h2>
                <p>Jindřichův Hradec - Deváté kolo basketbalové Kooperativa NBL bude pro jindřichohradeckou Basket Fio banku další možností změnit dosavadní nelichotivou bilanci. V sobotu Jihočeši doma přivítají USK Praha (18 hodin).</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-deti-malovaly-bazen-i-zivot-v-mori-20171118.html" class="img-l"><img src="https://g.denik.cz/26/85/jindrichuv-hradec-bazen-vytvarna-soutez-jh17-15_denik-100.jpg" width="100" height="67" alt="V jindřichohradeckém bazénu vyhlašovali výsledky dětské výtvarné soutěže." title="V jindřichohradeckém bazénu vyhlašovali výsledky dětské výtvarné soutěže."></a>
                <a href="/zpravy_region/obrazem-deti-malovaly-bazen-i-zivot-v-mori-20171118.html" class="text-r">
                    OBRAZEM: Děti malovaly bazén i život v moři
                    <span>Jindřichův Hradec - Jindřichohradecký bazén si připomíná osm let do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jiz-nejsou-mezi-nami-20171117.html" class="img-l"><img src="https://g.denik.cz/26/15/jh_krematorium2_zvon_0313_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/jiz-nejsou-mezi-nami-20171117.html" class="text-r">
                    Již nejsou mezi námi
                    <span>Jindřichohradecko - Na Jindřichohradecku jsme se v uplynulém týdnu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-oprav-v-mlynske-se-nikomu-nechce-20171117.html" class="img-l"><img src="https://g.denik.cz/26/49/propadly-mostek-mlynska-ulice-jh1704-03_denik-100.jpg" width="100" height="75" alt="Zvýšená doprava, nebo deště? Skála pod mostem v Mlýnské ulici se rozsypala." title="Zvýšená doprava, nebo deště? Skála pod mostem v Mlýnské ulici se rozsypala."></a>
                <a href="/zpravy_region/do-oprav-v-mlynske-se-nikomu-nechce-20171117.html" class="text-r">
                    Do oprav v Mlýnské se nikomu nechce
                    <span>Jindřichův Hradec - Vydrolená skála pod mostem v Mlýnské ulici radnici…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-na-den-boje-za-svobodu-a-demokracii-nezapomneli-ani-v-treboni-20171117.html" class="img-l"><img src="https://g.denik.cz/26/d6/trebon-17-listopad-jh17-10_denik-100.jpg" width="100" height="75" alt="U památníku Obětem zla si Třeboňáci připomněli 17. listopad." title="U památníku Obětem zla si Třeboňáci připomněli 17. listopad."></a>
                <a href="/zpravy_region/obrazem-na-den-boje-za-svobodu-a-demokracii-nezapomneli-ani-v-treboni-20171117.html" class="text-r">
                    OBRAZEM: Na Den boje za svobodu a demokracii nezapomněli ani v Třeboni
                    <span>Třeboň - Před základní školou v Sokolské ulici si Třeboňáci připomněli 17.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-v-hradci-si-pripomneli-17-listopad-20171117.html" class="img-l"><img src="https://g.denik.cz/26/34/jindrichuv-hradec-17-listopad-jh17-09_denik-100.jpg" width="100" height="67" alt="Na jindřichohradeckém náměstí Míru si lidé připomněli Den boje za svobodu a demokracii." title="Na jindřichohradeckém náměstí Míru si lidé připomněli Den boje za svobodu a demokracii."></a>
                <a href="/zpravy_region/obrazem-v-hradci-si-pripomneli-17-listopad-20171117.html" class="text-r">
                    OBRAZEM: V Hradci si připomněli 17. listopad
                    <span>Jindřichův Hradec - U morového sloupu na náměstí Míru si Hradečáci…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24775-jason-biggs-koupil-pro-svou-rodinu-novy-apartman/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/0bc195a34b6fa2c029719e816a1168a2.jpg" alt="Jason Biggs koupil pro svou rodinu nový apartmán"></div>
                <div class="text">Jason Biggs koupil pro svou rodinu nový apartmán</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Silnice Němčice - Češnovice je opět průjezdná" href="/galerie/silnice-nemcice-cesnovice-je-opet-prujezdna.html?photo=2">
                    <img src="https://g.denik.cz/29/6a/nemcice-objizdka-pt171115-01_denik-100.jpg" width="100" height="56" alt="Silnice Němčice - Češnovice je opět průjezdná" title="Silnice Němčice - Češnovice je opět průjezdná">
                </a>
                <a title="číst článek: Silnice Němčice - Češnovice je opět průjezdná" class="video-text" href="/galerie/silnice-nemcice-cesnovice-je-opet-prujezdna.html?photo=2">
                    <div class="title">video</div>
                    Silnice Němčice - Češnovice je opět průjezdná
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Na Den boje za svobodu a demokracii nezapomněli ani v Třeboni" href="/galerie/na-den-boje-za-svobodu-a-demokracii-nezapomneli-ani-v-treboni-jh17.html?photo=1">
                            <img src="https://g.denik.cz/26/e3/trebon-17-listopad-jh17-11_denik-100.jpg" width="56" height="75" alt="U památníku Obětem zla si Třeboňáci připomněli 17. listopad." title="U památníku Obětem zla si Třeboňáci připomněli 17. listopad.">
                        </a>
                        <a title="číst článek: Na Den boje za svobodu a demokracii nezapomněli ani v Třeboni" class="video-text" href="/galerie/na-den-boje-za-svobodu-a-demokracii-nezapomneli-ani-v-treboni-jh17.html?photo=1">
                            <div class="title">galerie</div>
                            Na Den boje za svobodu a demokracii nezapomněli ani v…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Variant-1-6-Kombi-14915693843411071.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5213/29921/16185/0/14567397635213/images/m14915693843411071.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2013</div>
                    <div class="price">218 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-TSi-RS-Kombi-1509486107791712.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9063/28171/13575/0/12218345139063/images/m1509486107791712.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">204 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jindrichohradecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Variant-Com-Kombi-149502157090562.html%3Fd_jh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djindrichohradecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20299/19159/16604/0/14944174790299/images/m149502157090562.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2011</div>
                    <div class="price">251 800,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middletonova-vyzradila-tajemstvi-neuverite-jak-jeji-syn-rika-kralovne-20160322.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/68/george-baner-2_denik-100.jpg" width="100" height="56" alt="Princ George a jeho prababička Alžběta II." title="Princ George a jeho prababička Alžběta II."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middletonova-vyzradila-tajemstvi-neuverite-jak-jeji-syn-rika-kralovne-20160322.html" target="_blank">Kate Middletonová vyzradila TAJEMSTVÍ: Neuvěříte, jak její syn říká královně!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-100.jpg" width="100" height="56" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi."></a>
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/italka-ukazuje-klin-hl_denik-100.jpg" width="100" height="56" alt="Sara to umí rozjet na všechny možné způsoby." title="Sara to umí rozjet na všechny možné způsoby."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" target="_blank">Milenka slavných fotbalistů a miliardáře Berlusconiho: DIVOKÉ fotky plné nahoty!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" target="_blank">Miss s nevinnou tváří Andrea Bezděková MANIPULUJE S MUŽI: Kdo je její další OBĚŤ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/chuva-fajn-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" target="_blank">Jak DNES vypadá CHŮVA FAJN? Nemá plastiky, PŘIBRALA, ALE stejně JE KOST!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ustavu-neni-treba-menit-vetsina-uchazecu-o-hrad-by-pravomoci-hlavy-statu-neposilovala-anketa.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ústavu není třeba měnit. Většina uchazečů o Hrad by pravomoci hlavy státu neposilovala. ANKETA" title="Ústavu není třeba měnit. Většina uchazečů o Hrad by pravomoci hlavy státu neposilovala. ANKETA" src="https://g.denik.cz/s/rss/ebb358a32017ac3007b983b82d72bda4.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ustavu-neni-treba-menit-vetsina-uchazecu-o-hrad-by-pravomoci-hlavy-statu-neposilovala-anketa.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ústavu není třeba měnit. Většina uchazečů o Hrad by pravomoci hlavy státu neposilovala. ANKETA</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6e2fab1d48da0363ba3d8ea4c99a568c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/americti-piloti-si-hrali-stihackou-nakreslili-na-obloze-obri-penis.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Na obloze se objevil obří penis. Piloti nás uráží, rozčilují se místní</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0013cba333531e8068048f63ab4738bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lidstvo ničí a mrzačí Zemi, varuje 15 tisíc vědců v mrazivém dopise!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/507204/wabi-danek-70-odesel-do-folkoveho-nebe-zabila-ho-rakovina-posledni-dny-uz-jen-lezel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/febfa6a4628f156b5c01db9eaef259ca.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/507204/wabi-danek-70-odesel-do-folkoveho-nebe-zabila-ho-rakovina-posledni-dny-uz-jen-lezel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Wabi Daněk (†70) odešel do folkového nebe: Zabila ho rakovina! Poslední dny už jen ležel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4fb875bc9cb2b71cd8030f6b13a67b9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Další chyba vyšetřovatelů v případu Nečesaný? Neměli ochranný oděv. Tvrdili, že ano</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e395585274f01b9defeef338cc53e057.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" target="_blank">MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d694b72224409ae13c5ba5f44a9d68e6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" target="_blank">Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/sobota-laka-do-divadla-ci-na-tanecni-parket-20171118.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1510072569.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1510072569.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
