
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jindrichohradecky.denik.cz',
		'rubrikaTitle': 'Jindřichohradecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou",
		'tag': ["hvězdárna", "obchodní centrum", "Jindřichův Hradec", "kruhový objezd", "Penny Market", "Třeboň", "KFC", "Kunžak"],
		'author': 'Jitka Davidová',
		'publishedDateTime': "2021-08-26T05:09:00+02:00",
    	'modifiedDateTime': "2021-08-26T05:09:00+02:00",
		'articleID': 16838036,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "16838036-1164-26",
		'image': 'https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jindrichohradecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html",
            "name": "www.denik.cz",
            "headline": "Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou",
            "description": "Kvůli stavbě kruhového objezdu uzavřou Václavskou ulici. Kruhovou křižovatku staví soukromý investor, společnost DE LINEA. Firma zde plánuje příští rok vybudovat nákupní centrum.",
            "articleBody":
                    "Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna. Začne totiž stavba kruhového objezdu na místě této křižovatky…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg",
                "description":"Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna.",
                "name":"Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-08-26T05:09:00+02:00",
            "dateModified": "2021-08-25T15:11:01+02:00",
            "datePublished": "2021-08-26T05:09:00+02:00",
            "keywords": "null",
            "genre": "Jindřichohradecko",
            "author": {
                "@type": "Person",
                "name": "Jitka Davidová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jitka Davidová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jindřichohradecký deník",
                "item": "https:\/\/jindrichohradecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Jindřichohradecko",
                "item": "https:\/\/jindrichohradecky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou",
                "item": "https:\/\/jindrichohradecky.denik.cz\/zpravy_region\/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou - Jindřichohradecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kvůli stavbě kruhového objezdu uzavřou Václavskou ulici. Kruhovou křižovatku staví soukromý investor, společnost DE LINEA. Firma zde plánuje příští rok…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630100494/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jitka Davidová">


	<meta property="og:site_name" content="Jindřichohradecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html">
	<meta property="og:title" content="Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou">
	<meta property="og:description" content="Kvůli stavbě kruhového objezdu uzavřou Václavskou ulici. Kruhovou křižovatku staví soukromý investor, společnost DE LINEA. Firma zde plánuje příští rok vybudovat nákupní centrum.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou">
	<meta name="twitter:description" content="Kvůli stavbě kruhového objezdu uzavřou Václavskou ulici. Kruhovou křižovatku staví soukromý investor, společnost DE LINEA. Firma zde plánuje příští rok vybudovat nákupní centrum.">
	<meta property="og:image" content="https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/">
    <meta property="article:published_time" content="2021-08-26T05:09:00+02:00">
    <meta property="article:modified_time" content="2021-08-26T05:09:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630062374.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1624959771.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630062374.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1624959771.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1624959770.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1630061204.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jindrichohradecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jindřichohradecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fstavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fstavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jindrichohradecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jindrichohradecky_denik">

            <li>

                <a href="https://jindrichohradecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jindřichův-hradec', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/jindrichuv-hradec.html">JINDŘICHŮV HRADEC</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dačice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/dacice.html">DAČICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třeboň', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/trebon.html">TŘEBOŇ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_suchdol-nad-lužnicí', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/suchdol-nad-luznici.html">SUCHDOL NAD LUŽNICÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slavonice', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" href="/mikroregion/slavonice.html">SLAVONICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jindřichohradecko', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})"  class="active">
Jindřichohradecko
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jindrichohradecky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jindrichohradecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jindrichohradecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="statisice-rodin-zustanou-pristi-rok-bez-topeni-firmy-nestihaji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Výměna kotlů:</h3>
                <span class="vyzva-ctenarum__text">Statisíce rodin zůstanou příští rok bez topení. Firmy nestíhají</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Stavba kruháče u Hvězdárny startuje na konci srpna, uzavře Václavskou</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/5/f9/jc-davidova_denik-75-1x1.jpg" width="75" height="75" alt="Jitka Davidová" title="Jitka Davidová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/f9/jc-davidova_denik-75-1x1.jpg 1x, https://g.denik.cz/5/f9/jc-davidova_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jitka-davidova-3891.html">
                            <span class="article-info__author-name">
                                Jitka
                                Davidová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/jitka-davidova-3891.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html&text=Stavba%20kruh%C3%A1%C4%8De%20u%20Hv%C4%9Bzd%C3%A1rny%20startuje%20na%20konci%20srpna%2C%20uzav%C5%99e%20V%C3%A1clavskou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fstavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html&subject=Stavba%20kruh%C3%A1%C4%8De%20u%20Hv%C4%9Bzd%C3%A1rny%20startuje%20na%20konci%20srpna%2C%20uzav%C5%99e%20V%C3%A1clavskou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Kvůli stavbě kruhového objezdu uzavřou Václavskou ulici. Kruhovou křižovatku staví soukromý investor, společnost DE LINEA. Firma zde plánuje příští rok vybudovat nákupní centrum.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01&amp;back=16838036-1164-26&amp;photo=1">
        <img src="https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg" width="630" height="354" alt="Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna." title="Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9.jpg 1x, https://g.denik.cz/26/4e/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-01_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna.
	<span class="description-autor">
		 | 
		Foto: Město J. Hradec
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna. Začne totiž stavba kruhového objezdu na místě této křižovatky. Provoz po obchvatu bude zachován v obou směrech, průjezd ale bude sveden na pomocnou komunikaci a střídavě tu bude auta řídit semafor.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Mluvčí města J. Hradce Eliška Čermáková vysvětluje, že objízdná trasa vede ze sídliště Hvězdárna ulicí Václavská, 28. října, Zborovská a z Vídeňské ulice poté buď směr na Třeboň nebo na Kunžak. Zastávky MHD zůstávají beze změny, stejně jako jízdní řády. "Do konce září ale musí řidiči a cestující MHD počítat s pokračující uzavírkou části Václavské ulice, kde v tuto chvíli stavební firma dokončuje kompletní opravu ulice a hotovo by mělo být 30. září," informovala mluvčí.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/26/45/stavba-kruhoveho-objezdu-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou_denik-630.jpg" loading="lazy" alt="Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna." title="Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna."><span class="inserted-image__description">Stavba kruhové křižovatky začne na konci srpna. Od 31. srpna do 10. prosince nebude možné vyjet ani vjet do Václavské ulice ze silnice první třídy u Penny marketu na sídlišti Hvězdárna.</span><span class="inserted-image__author">Zdroj: Město J. Hradec</span></span></p>
<p>Linky veřejné linkové dopravy jedoucí ve směru z Jindřichova Hradce na Třeboň a zpět pojedou po objízdné trase silnice I/34 – Vídeňská a zpět. Zastávka Jindřichův Hradec, U Václava bude od začátku této uzavírky přemístěna na zastávku Jindřichův Hradec, nemocnice hlavní brána. Školní spoje zabezpečující zastávku Jindřichův Hradec, sídl. Hvězdárna budou i nadále zajišťovat obsluhu zastávky po trase silnice I/34 – Vídeňská – Zborovská - 28.října.</p>
<p>Obchodní centrum má vyrůst u kruhového objezdu na ploše 23 hektarů. K dispozici řidičům má být 780 parkovacích míst. "V obchodním centru bude jedna velká prodejna potravin, jedna velká nepotravinová prodejna a řada dalších menších obchodů s nejrůznějším zbožím," shrnula již dříve mluvčí města J. Hradec. Společnost počítá v areálu i s benzinovou pumpou, myčkou aut a fast-foodem KFC. Uvnitř obchodního centra bude i centrální krytý prostor s kašnou, kde budou food courty, lavičky, sociální zařízení a další. V obchodním centru bude práce přibližně pro 220 lidí.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.8.2021</span>
    
    <a href="/diskuse/nova/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jindrichohradecky.denik.cz/zpravy_region/stavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html&text=Stavba%20kruh%C3%A1%C4%8De%20u%20Hv%C4%9Bzd%C3%A1rny%20startuje%20na%20konci%20srpna%2C%20uzav%C5%99e%20V%C3%A1clavskou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjindrichohradecky.denik.cz%2Fzpravy_region%2Fstavba-kruhace-u-hvezdarny-startuje-na-konci-srpna-uzavre-vaclavskou-20210826.html&subject=Stavba%20kruh%C3%A1%C4%8De%20u%20Hv%C4%9Bzd%C3%A1rny%20startuje%20na%20konci%20srpna%2C%20uzav%C5%99e%20V%C3%A1clavskou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: hvězdárna" href="/tagy/hvezdarna-8744.html">hvězdárna, </a></li>
                    <li><a title="Štítek: obchodní centrum" href="/tagy/obchodni-centrum-4754.html">obchodní centrum, </a></li>
                    <li><a title="Štítek: Jindřichův Hradec" href="/tagy/jindrichuv-hradec-1061.html">Jindřichův Hradec, </a></li>
                    <li><a title="Štítek: kruhový objezd" href="/tagy/kruhovy-objezd-5537.html">kruhový objezd, </a></li>
                    <li><a title="Štítek: Penny Market" href="/tagy/penny-market-2627.html">Penny Market, </a></li>
                    <li><a title="Štítek: Třeboň" href="/tagy/trebon-1336.html">Třeboň, </a></li>
                    <li><a title="Štítek: KFC" href="/tagy/kfc-14114.html">KFC, </a></li>
                    <li><a title="Štítek: Kunžak" href="/tagy/kunzak-3083.html">Kunžak</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2599373235,2796886138,469282045,83726044,974723999,1107252291,2620378495,1388025084,2182288796"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/labut-narazila-do-trebonskeho-zamku-a-uhynula-20210827.html"  title="číst článek: Labuť narazila do třeboňského zámku a uhynula" tabindex="-1" >
            <img src="https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-210-3x2.jpg" width="210" height="140" alt="Labuť narazila do střechy třeboňského zámku a nepřežila." title="Labuť narazila do střechy třeboňského zámku a nepřežila." loading="lazy" srcset="https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-210-3x2.jpg 1x, https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/labut-narazila-do-trebonskeho-zamku-a-uhynula-20210827.html"  >
            <h3 class="box-article-title fs20">Labuť narazila do třeboňského zámku a uhynula</h3>
            <h4 class="box-article-perex fs16">Minulý týden v podvečer dostala třeboňská městská policie oznámení, že do střechy zámku narazila…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/zachranare-cekal-v-narocnem-terenu-asi-kilometrovy-presun-se-zranenym-turistou-2.html"  title="číst článek: Záchranáře čekal v náročném terénu asi kilometrový přesun se zraněným turistou" tabindex="-1" >
            <img src="https://g.denik.cz/6/58/zasah-horske-sluzby-u-padu-turisty-nad-vyssim-brodem-cb210827_denik-210-3x2.jpg" width="210" height="140" alt="Zásah horské služby u pádu turisty nad Vyšším Brodem." title="Zásah horské služby u pádu turisty nad Vyšším Brodem." loading="lazy" srcset="https://g.denik.cz/6/58/zasah-horske-sluzby-u-padu-turisty-nad-vyssim-brodem-cb210827_denik-210-3x2.jpg 1x, https://g.denik.cz/6/58/zasah-horske-sluzby-u-padu-turisty-nad-vyssim-brodem-cb210827_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasah-horske-sluzby-u-padu-turisty-nad-vyssim-brodem-ck210827.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/nehody/zachranare-cekal-v-narocnem-terenu-asi-kilometrovy-presun-se-zranenym-turistou-2.html"  >
            <h3 class="box-article-title fs20">Záchranáře čekal v náročném terénu asi kilometrový přesun se zraněným turistou</h3>
            <h4 class="box-article-perex fs16">Padesátiletý turista v pátek 27. 8. odpoledne zřejmě uklouzl na mokrém kameni v údolí potoka na…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/horejs-ceka-nas-tezke-utkani-ale-chteli-bychom-ho-zvladnout-20210827.html"  title="číst článek: Horejš: Čeká nás těžké utkání, ale chtěli bychom ho zvládnout" tabindex="-1" >
            <img src="https://g.denik.cz/5/39/liga21-sedlo-cb21_denik-210-3x2.jpg" width="210" height="140" alt="V poháru fotbalisté Dynama vyhráli v Sedlčanech 6:0 (na snímku útočí Bassey a Mršič), v sobotu je na Letné čeká těží soupeř." title="V poháru fotbalisté Dynama vyhráli v Sedlčanech 6:0 (na snímku útočí Bassey a Mršič), v sobotu je na Letné čeká těží soupeř." loading="lazy" srcset="https://g.denik.cz/5/39/liga21-sedlo-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/39/liga21-sedlo-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/horejs-ceka-nas-tezke-utkani-ale-chteli-bychom-ho-zvladnout-20210827.html"  >
            <h3 class="box-article-title fs20">Horejš: Čeká nás těžké utkání, ale chtěli bychom ho zvládnout</h3>
            <h4 class="box-article-perex fs16">Tři soutěžní zápasy v řadě fotbalisté Dynama neprohráli, jenže po remíze v Olomouci 3:3,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  title="číst článek: ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek" tabindex="-1" >
            <img src="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg" width="210" height="140" alt="Afghánské rodiny před letištěm v Kábulu." title="Afghánské rodiny před letištěm v Kábulu." loading="lazy" srcset="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/taliban-afghanistan-srpen-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  >
            <h3 class="box-article-title fs20">ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek</h3>
            <h4 class="box-article-perex fs16">Česká republika podle ministra zahraničí Jakuba Kulhánka (ČSSD) evakuovala z Afghánistánu již…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/mestske-i-historicke-slavnosti-koncerty-louceni-s-letem-i-trhy-20210826.html"  title="číst článek: Městské i historické slavnosti, koncerty, loučení s létem i trhy" tabindex="-1" >
            <img src="https://g.denik.cz/5/93/vylet-k-pamatniku-jana-zizky-z-trocnova-11_denik-210-3x2.jpg" width="210" height="140" alt="Výlet k památníku Jana Žižky z Trocnova" title="Výlet k památníku Jana Žižky z Trocnova" loading="lazy" srcset="https://g.denik.cz/5/93/vylet-k-pamatniku-jana-zizky-z-trocnova-11_denik-210-3x2.jpg 1x, https://g.denik.cz/5/93/vylet-k-pamatniku-jana-zizky-z-trocnova-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>

        </div>
        <a href="/tipy-na-vikend/mestske-i-historicke-slavnosti-koncerty-louceni-s-letem-i-trhy-20210826.html"  >
            <h3 class="box-article-title fs20">Městské i historické slavnosti, koncerty, loučení s létem i trhy</h3>
            <h4 class="box-article-perex fs16">Přinášíme tipy na volný čas na tento víkend.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/hoslovicky-mlynar-ma-stale-dusi-maleho-kluka-pro-deti-si-nachystal-bojovku-20210.html"  title="číst článek: Hoslovický mlynář má stále duši malého kluka. Pro děti si nachystal bojovku" tabindex="-1" >
            <img src="https://g.denik.cz/30/01/sazeni-do-pece_denik-210-3x2.jpg" width="210" height="140" alt="Práce je a bylo ve mlýně vždy dost." title="Práce je a bylo ve mlýně vždy dost." loading="lazy" srcset="https://g.denik.cz/30/01/sazeni-do-pece_denik-210-3x2.jpg 1x, https://g.denik.cz/30/01/sazeni-do-pece_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>
        <a class="box-article-tag" href="/galerie/hoslovicky-mlyn-oziva-i-koncem-srpna.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/hoslovicky-mlynar-ma-stale-dusi-maleho-kluka-pro-deti-si-nachystal-bojovku-20210.html"  >
            <h3 class="box-article-title fs20">Hoslovický mlynář má stále duši malého kluka. Pro děti si nachystal bojovku</h3>
            <h4 class="box-article-perex fs16">Co srpen neuvaří, to už září nedopeče… Podle této staré pranostiky dostal název další víkend ve…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  title="číst článek: O genetickém kódu naší solidarity" tabindex="-1" >
            <img src="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg" width="210" height="140" alt="Kardinál Dominik Duka" title="Kardinál Dominik Duka" loading="lazy" srcset="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  >
            <h3 class="box-article-title fs20">O genetickém kódu naší solidarity</h3>
            <h4 class="box-article-perex fs16">Katastrofy jako tornádo či epidemie s sebou přinášejí i vlnu mezilidské solidarity.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zubni-pohotovost-na-jindrichohradecku-20210827.html"  title="číst článek: Zubní pohotovost na Jindřichohradecku" tabindex="-1" >
            <img src="https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/zubni-pohotovost-na-jindrichohradecku-20210827.html"  >
            <h3 class="box-article-title fs20">Zubní pohotovost na Jindřichohradecku</h3>
            <h4 class="box-article-perex fs16">Víkendová zubní pohotovost pro celý okres</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/kam-na-jihu-cech-o-vikendu-za-sportem-hokej-hazena-triatlon-20210827.html"  title="číst článek: Kam na jihu Čech o víkendu za sportem? Hokej, házená, triatlon..." tabindex="-1" >
            <img src="https://g.denik.cz/26/98/hazena-j-hradec-nova-domus_denik-210-3x2.jpg" width="210" height="140" alt="V jindřichohradecké sportovní hale se v sobotu a neděli koná 14. ročník házenkářského turnaje žen Nova Domus Cup." title="V jindřichohradecké sportovní hale se v sobotu a neděli koná 14. ročník házenkářského turnaje žen Nova Domus Cup." loading="lazy" srcset="https://g.denik.cz/26/98/hazena-j-hradec-nova-domus_denik-210-3x2.jpg 1x, https://g.denik.cz/26/98/hazena-j-hradec-nova-domus_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/kam-na-jihu-cech-o-vikendu-za-sportem-hokej-hazena-triatlon-20210827.html"  >
            <h3 class="box-article-title fs20">Kam na jihu Čech o víkendu za sportem? Hokej, házená, triatlon...</h3>
            <h4 class="box-article-perex fs16">O víkendu se na jihu Čech konají zajímavé sportovní akce. V akci budou hokejisté, házenkářky,…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/zpravy_region/zubni-pohotovost-na-jindrichohradecku-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/89/rubrika-zubar-pohotovost-pt171109-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Jindřichohradecko" >
            
            Jindřichohradecko
        </a>

        </div>
        <a href="/zpravy_region/zubni-pohotovost-na-jindrichohradecku-20210827.html" tabindex="-1" title="číst článek: Zubní pohotovost na Jindřichohradecku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Zubní pohotovost na Jindřichohradecku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/labut-narazila-do-trebonskeho-zamku-a-uhynula-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-120-3x2.jpg" width="120" height="80" alt="Labuť narazila do střechy třeboňského zámku a nepřežila." title="Labuť narazila do střechy třeboňského zámku a nepřežila." loading="lazy" srcset="https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-120-3x2.jpg 1x, https://g.denik.cz/26/f8/labut-narazila-do-trebonskeho-zamku-a-uhynula-jh210827_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Jindřichohradecko" >
            
            Jindřichohradecko
        </a>

        </div>
        <a href="/zpravy_region/labut-narazila-do-trebonskeho-zamku-a-uhynula-20210827.html" tabindex="-1" title="číst článek: Labuť narazila do třeboňského zámku a uhynula" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Labuť narazila do třeboňského zámku a uhynula</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top20">
    <div class="box-article-left">
        <a href="/zpravy_region/vste-hostila-ministra-havlicka-seminare-se-ucastnily-i-jihoceske-firmy-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/88/vste-hostila-ministra-havlicka-zajimaveho-seminare-se-ucastnily-i-jihoceske-firmy-08_denik-120-3x2.jpg" width="120" height="80" alt="Aula Vysoké školy technické a ekonomické (VŠTE) v Českých Budějovicích se ve čtvrtek 26. srpna stala dějištěm semináře Národní plán obnovy. Společně se zástupci ministerstva průmyslu a obchodu diskutoval rektor i jihočeští podnikatelé." title="Aula Vysoké školy technické a ekonomické (VŠTE) v Českých Budějovicích se ve čtvrtek 26. srpna stala dějištěm semináře Národní plán obnovy. Společně se zástupci ministerstva průmyslu a obchodu diskutoval rektor i jihočeští podnikatelé." loading="lazy" srcset="https://g.denik.cz/5/88/vste-hostila-ministra-havlicka-zajimaveho-seminare-se-ucastnily-i-jihoceske-firmy-08_denik-120-3x2.jpg 1x, https://g.denik.cz/5/88/vste-hostila-ministra-havlicka-zajimaveho-seminare-se-ucastnily-i-jihoceske-firmy-08_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Jindřichohradecko" >
            
            Jindřichohradecko
        </a>

        </div>
        <a href="/zpravy_region/vste-hostila-ministra-havlicka-seminare-se-ucastnily-i-jihoceske-firmy-20210827.html" tabindex="-1" title="číst článek: VŠTE hostila ministra Havlíčka. Semináře se účastnily i jihočeské firmy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">VŠTE hostila ministra Havlíčka. Semináře se účastnily i jihočeské firmy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hoslovicky-mlynar-ma-stale-dusi-maleho-kluka-pro-deti-si-nachystal-bojovku-20210.html" tabindex="-1" title="číst článek: Hoslovický mlynář má stále duši malého kluka. Pro děti si nachystal bojovku">
			        <h3 class="ugc-promo__article-title">Hoslovický mlynář má stále duši malého kluka. Pro děti si nachystal bojovku</h3>
			    </a>
				<a href="/ctenar-reporter/duchovni-misto-s-energii-krasnym-vyhledem-a-kulturou-navstivte-krizovou-horu-202.html" tabindex="-1" title="číst článek: Duchovní místo s energií, krásným výhledem a kulturou. Navštivte Křížovou horu">
			        <h3 class="ugc-promo__article-title">Duchovní místo s energií, krásným výhledem a kulturou. Navštivte Křížovou horu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jindrichohradecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce429f4f1ff27ecc903400ecf2547b04.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/271f30f80d9478695f51aa9b2602551e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45b58e12f79a3a75f95d331e507b9f03.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dbe1b63b7d7e4b98645c957d7067ef7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5343e562f077d8c386985ba755215fe4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak rekordně prodat nemovitost? Inspirujte se moderátorem Cyrilem Hanounem!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rekordně prodat nemovitost? Inspirujte se moderátorem…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0af9167b4d90f205d12daab049467e51.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak přesně bude fungovat očkování třetí dávkou? Přehledný MANUÁL" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak přesně bude fungovat očkování třetí dávkou? Přehledný…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a00efbb5814cd4c9100fc5281d542399.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jindrichohradecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Třetí dávku už dostali první pacienti. I když oficiálně ještě nemá zelenou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí dávku už dostali první pacienti. I když oficiálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kozub při rozhovoru pro Kafe.cz" title="Štěpán Kozub při rozhovoru pro Kafe.cz" loading="lazy" srcset="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5f/img-9716d_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html" tabindex="-1" title="číst článek: Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Neužil v Karlových Varech" title="Václav Neužil v Karlových Varech" loading="lazy" srcset="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html" tabindex="-1" title="číst článek: Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" loading="lazy" srcset="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html" tabindex="-1" title="číst článek: Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg" width="120" height="80" alt="Kamila Rundusová" title="Kamila Rundusová" loading="lazy" srcset="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html" tabindex="-1" title="číst článek: Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/4/9/6/9/2554969-500-810.jpg" width="180" alt="BILLA Travel: První nabídka pro milovníky lyžování" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: První nabídka pro milovníky lyžování
                    <div class="prometheus-date prometheus__date">16.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/0/3/2521903-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Zpátky do lavic
                    <div class="prometheus-date prometheus__date">26.07. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/2/5/3/2565253-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/6/8/5/2565685-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakturantka-asistentka-58711003-wskbxe.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Fakturantka, asistentka jednatele, 21 500 Kč" target="_blank" rel="noopener">
				       	Fakturantka, asistentka jednatele, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-udrzbari-budov-54708091-wvyqxr.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební údržbáři budov - pomocný dělník, 20 500 Kč" target="_blank" rel="noopener">
				       	stavební údržbáři budov - pomocný dělník, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-referent-58745927-wcvqd4.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/ka referent zákaznického servisu, 33 000 Kč" target="_blank" rel="noopener">
				       	asistent/ka referent zákaznického servisu, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-v-cukrarne-58572973-wp9t2p.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocník v cukrárně, 18 000 Kč" target="_blank" rel="noopener">
				       	pomocník v cukrárně, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-58710969-wqftse.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialisté v oblasti informačních a komunikačních technologií, 24 900 Kč" target="_blank" rel="noopener">
				       	Specialisté v oblasti informačních a komunikačních technologií, 24 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-rostlinne-58561351-wnnfxx.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník v rostlinné výrobě, 23 000 Kč" target="_blank" rel="noopener">
				       	pracovník v rostlinné výrobě, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-lesenar-58625783-wy7q6j.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, lešenář, zedník, 30 000 Kč" target="_blank" rel="noopener">
				       	stavební dělník, lešenář, zedník, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-58710951-wnq53z.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	prodavač/ka, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Kombi-1624005227908137.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-i-ECO-B-Kombi-1622477317142409.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-0-benzin-MPV-162644413814621.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v B" target="_blank" rel="noopener">
			          	Ford C-Max první majitel, servisní knížka, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-ECO-DOL-MPV-16286221258690.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Ford C-Max servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-8i-Kombi-16252399925160.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford C-Max servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-VY-Kombi-16300683863371364.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Hyundai i40 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-HDI-KUZ-Hatchback-1603352436479843.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4i-66-kW-MPV-1621409850275241.html?d_jh#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-s-line-xenony-tazne-419993.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDI S-LINE XENONY TAŽNÉ" target="_blank" rel="noopener">
			          	Audi A4 2.0 TDI S-LINE XENONY TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-i-klima-km-dolozeny-419975.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 i KLIMA KM - DOLOŽENY" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2 i KLIMA KM - DOLOŽENY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-6-benzin-24420549.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,6 benzin" target="_blank" rel="noopener">
			          	Opel Mokka 1,6 benzin
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2-tsi-77-kw-active-59952110.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1,2 TSI / 77 kW Active" target="_blank" rel="noopener">
			          	Škoda Yeti 1,2 TSI / 77 kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0-tdi-dsg-aut-klima-7mist-417030.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0 TDI DSG AUT. KLIMA 7MÍST" target="_blank" rel="noopener">
			          	Seat Alhambra 2.0 TDI DSG AUT. KLIMA 7MÍST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-0-d4d-1-majitel-cr-6948203.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota RAV4 2.0 D4D 1.MAJITEL ČR " target="_blank" rel="noopener">
			          	Toyota RAV4 2.0 D4D 1.MAJITEL ČR 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-shine-1-2-puretech-110k-man6-45497043.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus SHINE 1.2 PureTech 110k, MAN6" target="_blank" rel="noopener">
			          	Citroën C4 Cactus SHINE 1.2 PureTech 110k, MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-1-5-tsi-110-kw-style-plus-59956316.html#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,5 TSI / 110 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Karoq 1,5 TSI / 110 kW Style Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichuv-hradec-4054340#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichův Hradec Prodej domu" target="_blank" rel="noopener">
			          	Jindřichův Hradec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strmilov-pod-farou-4054316#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strmilov, Pod Farou Prodej domu" target="_blank" rel="noopener">
			          	Strmilov, Pod Farou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cimer-4054171#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Číměř Prodej domu" target="_blank" rel="noopener">
			          	Číměř Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-zdar-4054087#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Žďár Prodej domu" target="_blank" rel="noopener">
			          	Dolní Žďár Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jindrichuv-hradec-tovarni-4053284#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichův Hradec, Tovární Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Jindřichův Hradec, Tovární Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hospriz-4053231#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hospříz Prodej domu" target="_blank" rel="noopener">
			          	Hospříz Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebon-vrchlickeho-4051881#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třeboň, Vrchlického Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Třeboň, Vrchlického Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-nad-luznici-4051837#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves nad Lužnicí Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves nad Lužnicí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jindrichohradecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/jindrichohradecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jindrichohradecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jind%C5%99ichohradeck%C3%BD-den%C3%ADk-224617864287022/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001630100494/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630100494/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1624959771.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627641439.js"></script>
</body>
</html>